<!DOCTYPE html>
<html lang="pt-BR" class="placar" dir="ltr">
  <head>
	  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Athletico PR","Bragantino","Copa Sul-Americana"],"editoria":["Placar"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","report-data-value":19209,"tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"19/11/2021","hora-publicacao":"10:00","data-atualizacao":"19/11/2021","hora-atualizacao":"00:25","autor":["Luiz Felipe Castro"],"editor":"Luiz Castro","status_pagina":"publish","autor_sem_pagina":"Luiz Felipe Castro","autor_com_pagina":"","ultima_revisao":"Luiz Castro","productID":"veja.abril.com.br:digital"};
</script>
<!-- Fim do Objeto de dados -->
<script>var paywall_brand = ["Placar"];</script><script>var logged_paywall = ["883,1093,1307,1314,1316,3771,3775,1193"];</script><script>var assine_environment = ["production"];</script><script>var wp_paywall_vars = {"is_single":"1","is_page":0,"is_home":0,"get_the_category":[{"term_id":7,"name":"Placar","slug":"placar","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":0,"count":15156,"filter":"raw","cat_ID":7,"category_count":15156,"category_description":"","cat_name":"Placar","category_nicename":"placar","category_parent":0}],"get_the_tags":[{"term_id":150,"name":"Athletico PR","slug":"athletico-pr","term_group":0,"term_taxonomy_id":150,"taxonomy":"post_tag","description":"","parent":0,"count":401,"filter":"raw"},{"term_id":8,"name":"Bragantino","slug":"bragantino","term_group":0,"term_taxonomy_id":8,"taxonomy":"post_tag","description":"","parent":0,"count":76,"filter":"raw"},{"term_id":215,"name":"Copa Sul-Americana","slug":"copa-sul-americana","term_group":0,"term_taxonomy_id":215,"taxonomy":"post_tag","description":"","parent":0,"count":332,"filter":"raw"}],"setContentCreated":"2021-11-19T10:00:46","setContentAuthor":"Luiz Felipe Castro","setContentSection":["Placar"],"paywall_tags":["Athletico PR","Bragantino","Copa Sul-Americana","type:content"],"tipo_paywall":"opened","blog_id":false,"setContentIsNative":0,"paywall_slug_faq_page":"https:\/\/placar.abril.com.br\/","paywall_brand":"Placar","paywall_home_url":"https:\/\/placar.abril.com.br","paywall_show_login":"1","paywall_template":"3","id_analytics_brand":"UA-89742635-47","is_swg_activated":0};</script><meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uAUjMKAu7v87UsX9h0PwAPDnttrVIX8OB2Kcr__nf78" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="preconnect" href="//ads.rubiconproject.com">
<link rel="preconnect" href="//optimized-by.rubiconproject.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//partner.googleadservices.com">
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<link rel="preconnect" href="//www.assine.abril.com.br">
<link rel="preconnect" href="//r-login.wordpress.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//px.moatads.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//ib.adnxs.com">
<link rel="preconnect" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
<title>Red Bull Bragantino ganha asas e quer 1º título continental | Placar  - O futebol sem barreiras para você</title>
<meta name="description" content="Impulsionada pela empresa que a rebatizou, a equipe de Bragança Paulista retomou o protagonismo nacional e, de quebra, chegou à final da Sul-Americana">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Placar  - O futebol sem barreiras para você">
<meta property="og:url" content="https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/">
<meta property="og:title" content="Red Bull Bragantino ganha asas e quer 1º título continental">
<meta property="og:description" content="Impulsionada pela empresa que a rebatizou, a equipe de Bragança Paulista retomou o protagonismo nacional e, de quebra, chegou à final da Sul-Americana">
<meta property="og:image" content="https://placar.abril.com.br/wp-content/uploads/2021/11/51484679420_3066e19098_o.jpg.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="116326">
<meta property="bt:pubDate" content="2021-11-19T10:00:46-0300">
<meta property="bt:modDate" content="2021-11-19T00:25:23-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Athletico PR, Bragantino, Copa Sul-Americana">
<meta property="bt:category" content="Placar">
<meta name="twitter:site" content="@PLACAR">
<meta name="twitter:title" content="Red Bull Bragantino ganha asas e quer 1º título continental">
<meta name="twitter:description" content="Impulsionada pela empresa que a rebatizou, a equipe de Bragança Paulista retomou o protagonismo nacional e, de quebra, chegou à final da Sul-Americana">
<meta name="twitter:image" content="https://placar.abril.com.br/wp-content/uploads/2021/11/51484679420_3066e19098_o.jpg.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="109597815616">
<meta property="fb:pages" content="109597815616">
<meta property="fb:app_id" content="184484190795">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//news.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/" rel="canonical" />
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTZT8K5');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/"},"headline":"Red Bull Bragantino ganha asas e quer 1º título continental","image":{"@type":"ImageObject","url":"https://placar.abril.com.br/wp-content/uploads/2021/11/51484679420_3066e19098_o.jpg.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2021-11-19T10:00:46-0300","dateModified":"2021-11-19T00:25:23-0300","author":{"@type":"Person","name":"Luiz Felipe Castro"},"publisher":{"@type":"Organization","name":"Placar  - O futebol sem barreiras para você","logo":{"@type":"ImageObject","url":"https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=512","width":512,"height":512}},"description":"Impulsionada pela empresa que a rebatizou, a equipe de Bragança Paulista retomou o protagonismo nacional e, de quebra, chegou à final da Sul-Americana\r\n"}</script>
      <link rel='stylesheet' id='all-css-0' href='https://placar.abril.com.br/_static/??-eJytUutKQzEMfiFr2YTpfoiPIrEna8PSC03mYW/v2ekGKgNP5/6UlOS75GvtWIzLSTGp1YARxcJHJTYRRLGuLYiginUi1lcaHqfiwXaAdtOcdKNoGuxHtQb7MvRjQ45oBJ3SLcpMot0goeQZu2EFPC50KHq8IlD44CldZn/d4DgC81lorv+LN3mHVeEPy4XBQb3BcaR00DwLtvK9Ud3nDRcquwCxnH5OoLKQI8IeRXMlFBOQC9bvZqKYniiukH1iGvIUKJPbt9PMCdyTsSuuiowg2PYbafCo5mfnRPcWX1ebp+f1Zrt9WX0Bc3i+2w==' type='text/css' media='all' />
<link rel='stylesheet' id='swg_css_paywall-css'  href='https://news.google.com/swg/js/v1/swg-button.css?ver=5.8.2' media='1' />
<link rel='stylesheet' id='all-css-2' href='https://placar.abril.com.br/_static/??-eJydjEEOwjAMBD9EagWklhwQbzHBVCmOE9Wuqv6+RYIeECeOuzs7MFcXixiJQeWpT6KAtzGx+0q4zMgMseRaZKMV3pUrDxoNFdQWpiaqHuB/aZKBotF9335b87SrBrKK8elC42HDPvl1ueaLb0/dsQ3h7FduE1eW' type='text/css' media='all' />
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/components/paywall-ofertas/index.js?ver=5.8.2' id='paywall-ofertas_js-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/components/injected-paywall/index.js?ver=5.8.2' id='injected-paywall_js-js'></script>
<style type='text/css'>img#wpstats{display:none}</style><script>var lgpd_brand = "Placar";</script><script>var dados_gallery = [];</script><link rel="amphtml" href="https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/amp/"><link rel="icon" href="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=32" sizes="32x32" />
<link rel="icon" href="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=180" />
<meta name="msapplication-TileImage" content="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			
.icon.arrow-left:before {
  left: 0px;
  position: absolute;
}
.sub-header .social-media-top.f-social:before{
  background: #000;
}
.sub-header .social-media-top.f-social:before{
  top: 0;
}
.fixed .sub-header .search-area form {
  margin: 0;
}
.post figure figcaption {
    width: 100%;
    margin-left: 0px;
    text-align: center;
}

@media (min-width: 992px){
  .searchOpen .sub-header .search-area form {
    width: 275px;
    opacity: 1;
    top: -2px !important;
  }
	.sub-header .search-area {
    position: relative;
	}
}

@media (max-width: 991px) {
  .sub-header .search-area form button{
    background: #000;
  }
}

.block.listagem #carregar-mais{
	display: none;
}		</style>
		  </head>
  <body class="post-template-default single single-post postid-116326 single-format-standard placar breaking-news-first breaking-news-image">
          <!-- pushnews disabled -->
        <header>

		
		      <div class="sub-header container">
        <div class="row">
							<nav class="social-media-top f-social">
					<ul class="container">
						<div class="menu-social-midia-container"><ul id="menu-social-midia" class="menu"><li id="menu-item-2136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136"><a href="https://twitter.com/placar" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-2150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2150"><a href="https://www.facebook.com/RevistaPlacar/" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-2160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2160"><a href="https://www.instagram.com/revistaplacar/" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2171"><a href="https://www.youtube.com/user/revistaplacar?app=desktop" class="menu-image-title-after"><span class="menu-image-title">Youtube</span></a></li>
</ul></div>					</ul>
					<ul class="btn-media-top">
						<li><a href="https://placar.abril.com.br/ofertas/?&#038;origem=sr_pl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_pl_topo_placar_desktop" class="hide-s" target="_blank">Assinar</a></li>
						<li><a href='#' onclick='AbrilLogin.loginClick("Tela de login pelo site");' class='btn' id='login'>ENTRAR</a></li>					</ul>
				</nav>
			          <div class="menu-button col-s-3">
            <button class="menuOpener"> <i class="icon menu" title="menu"></i> <span class="hide-s">Menu</span> </button>
          </div>
                    <div class="brand-logo col-s-6">
            <a href="https://placar.abril.com.br" class="brand" title="link-marca">
              <svg xmlns="http://www.w3.org/2000/svg" width="157.729" height="30.783" viewBox="0 0 157.729 30.783">
            <g id="Group_2104" data-name="Group 2104" transform="translate(-484.048 -471.753)">
                <path id="Path_940" data-name="Path 940" d="M1341.517,504.542h-7.61c.257-1.621.5-3.19.755-4.757q1.371-8.57,2.742-17.14c.376-2.355.76-4.71,1.113-7.069.084-.561.264-.8.9-.8,4.827.031,9.655-.039,14.481.039,3.341.054,6.042,1.4,7.462,4.588a9.02,9.02,0,0,1-3.208,10.817,11.655,11.655,0,0,1-1.294.8c-.443.239-.912.431-1.427.671l4.083,12.889h-.815c-2.185,0-4.37-.031-6.554.02-.676.016-.9-.232-1.073-.839-.9-3.252-1.861-6.485-2.748-9.74a.82.82,0,0,0-1-.723,23.105,23.105,0,0,1-3.122-.012c-.866-.084-.989.358-1.09,1.025C1342.6,497.7,1342.059,501.081,1341.517,504.542Zm2.713-16.936c1.129,0,2.116.017,3.1,0a30.438,30.438,0,0,0,3.792-.155,3.736,3.736,0,0,0,3.18-4.088c-.16-1.847-1.367-2.752-3.684-2.758-1.294,0-2.588,0-3.883,0-1.385,0-1.393,0-1.611,1.343C1344.826,483.791,1344.54,485.642,1344.23,487.606Z" transform="translate(-720.282 -2.564)" fill-rule="evenodd"></path>
                <path id="Path_941" data-name="Path 941" d="M779.142,504.615c.811-1.576,1.595-3.1,2.383-4.63q6.327-12.236,12.642-24.478a.946.946,0,0,1,1-.6c2.616.02,5.233.029,7.849,0,.589-.007.775.2.883.748q2.163,11.015,4.365,22.022.645,3.247,1.288,6.495c.028.144.038.292.07.541h-2.306c-1.575,0-3.15-.023-4.724.012-.551.012-.73-.163-.807-.709-.247-1.753-.565-3.5-.863-5.289h-6.147c-1.448,0-2.9.017-4.343-.009a.808.808,0,0,0-.866.536c-.78,1.652-1.581,3.294-2.416,4.919a1.027,1.027,0,0,1-.707.514c-2.311.038-4.622.022-6.934.017A2.038,2.038,0,0,1,779.142,504.615Zm18.994-22.86-5.495,11.2h7.344Z" transform="translate(-250.101 -2.669)" fill-rule="evenodd"></path>
                <path id="Path_942" data-name="Path 942" d="M1129.016,504.708c1.026-2,1.971-3.844,2.923-5.686q6.066-11.73,12.124-23.463a1,1,0,0,1,1.041-.65q3.924.041,7.849,0c.541-.006.747.159.851.687q2.151,10.94,4.339,21.873.653,3.284,1.3,6.57c.038.19.049.386.084.675h-3.394c-1.219,0-2.439-.019-3.658.009-.5.011-.7-.128-.776-.656-.246-1.756-.557-3.5-.849-5.287-.242-.018-.437-.045-.631-.045-3.277,0-6.554,0-9.83-.015a.855.855,0,0,0-.927.563c-.759,1.633-1.561,3.247-2.377,4.853-.119.234-.4.548-.6.552C1134.054,504.722,1131.62,504.708,1129.016,504.708Zm19.039-22.941-5.505,11.214h7.36C1149.3,489.284,1148.694,485.631,1148.055,481.766Z" transform="translate(-546.631 -2.673)" fill-rule="evenodd"></path>
                <path id="Path_943" data-name="Path 943" d="M493.193,495.025l-1.549,9.63h-7.6c.252-1.611.494-3.182.745-4.751q1.365-8.532,2.735-17.063c.385-2.405.781-4.809,1.143-7.218.078-.52.252-.716.817-.713,4.572.025,9.145-.005,13.718.02,4.849.027,8.718,3.27,9.188,7.653a10.71,10.71,0,0,1-6.934,11.4,16.117,16.117,0,0,1-5.964,1.04C497.416,495.028,495.337,495.025,493.193,495.025Zm.956-5.941a64.414,64.414,0,0,0,6.723-.047,4.488,4.488,0,0,0,3.742-5.671,2.95,2.95,0,0,0-2.528-2.435c-2.177-.232-4.382-.2-6.6-.277Z" transform="translate(0 -2.675)" fill-rule="evenodd"></path>
                <path id="Path_944" data-name="Path 944" d="M1000.69,478.263l-5.7,3.394a2.707,2.707,0,0,1-.239-.31c-2.1-3.813-5.814-4.845-9.619-2.672a9.856,9.856,0,0,0-4.173,4.9,13.505,13.505,0,0,0-.967,7.454c.787,5.2,6,7.422,10.273,4.322a29.559,29.559,0,0,0,2.864-2.713l4.85,3.445a15.185,15.185,0,0,1-4.109,3.835c-5.338,3.246-10.85,3.555-16.325.492-3.258-1.822-4.771-4.96-5.283-8.575-.966-6.815,2.237-14.878,9.477-18.3a16.39,16.39,0,0,1,13.732-.515A9.888,9.888,0,0,1,1000.69,478.263Z" transform="translate(-413.634 0)" fill-rule="evenodd"></path>
                <path id="Path_945" data-name="Path 945" d="M663.468,498.813h12.419a5.99,5.99,0,0,1-.222.559c-.862,1.61-1.715,3.225-2.612,4.815a1.036,1.036,0,0,1-.73.479c-5.663.027-11.326.021-16.989.018a3.336,3.336,0,0,1-.433-.065c.312-1.983.613-3.931.925-5.876q1.354-8.453,2.713-16.906c.329-2.054.663-4.108.97-6.165.083-.555.266-.807.9-.792,2.03.048,4.063.016,6.094.019.224,0,.449.022.787.04C666.02,482.888,664.754,490.787,663.468,498.813Z" transform="translate(-144.803 -2.65)" fill-rule="evenodd"></path>
            </g>
        </svg>
            </a>
          </div>
                    <div class="search-area col-s-3">
                          <a href="https://placar.abril.com.br/ofertas/?&#038;origem=sr_pl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_pl_topo_placar_desktop" rel="noopener" class="hide-s" target="_blank">Assine</a>
                        <button class="searchOpener"> <span class="hide-s">Buscar</span> <i class="icon search" title="icon-search"></i></button>

            <form method="GET" action="https://placar.abril.com.br/">
              <input id="search" name="s" type="text" placeholder="Buscar..." aria-label="Buscar" value="">
              <button><span class="icon search hide-s"></span> <span class="hide-l">Buscar</span></button>
              <input name="orderby" type="hidden" value="date">
            </form>
          </div>

          <nav class="main-menu col-s-12 hide-s">
            <div class="menu-menu-do-header-container"><ul id="menu-menu-do-header" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://placar.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Blogs</span></a></li>
<li id="menu-item-654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-654"><a href="https://placar.abril.com.br/tudo-sobre/brasileiro-serie-a/" class="menu-image-title-after"><span class="menu-image-title">Brasileirão</span></a></li>
<li id="menu-item-665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665"><a href="https://placar.abril.com.br/tudo-sobre/copa-libertadores-da-america/" class="menu-image-title-after"><span class="menu-image-title">Libertadores</span></a></li>
<li id="menu-item-679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-679"><a href="https://placar.abril.com.br/tudo-sobre/selecao-brasileira-de-futebol/" class="menu-image-title-after"><span class="menu-image-title">Seleção</span></a></li>
<li id="menu-item-680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680"><a href="https://placar.abril.com.br/tudo-sobre/futebol-europeu/" class="menu-image-title-after"><span class="menu-image-title">Europeus</span></a></li>
<li id="menu-item-681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681"><a href="https://placar.abril.com.br/tudo-sobre/edicao-impressa-placar/" class="menu-image-title-after"><span class="menu-image-title">Edição Impressa</span></a></li>
</ul></div>          </nav>
        </div>
      </div>

      <aside class="sidebarMenu">
        <ul>
          <li>
            <a aria-label="BRAND LOGO" href="/">
                <svg xmlns="http://www.w3.org/2000/svg" width="157.729" height="30.783" viewBox="0 0 157.729 30.783">
            <g id="Group_2104" data-name="Group 2104" transform="translate(-484.048 -471.753)">
                <path id="Path_940" data-name="Path 940" d="M1341.517,504.542h-7.61c.257-1.621.5-3.19.755-4.757q1.371-8.57,2.742-17.14c.376-2.355.76-4.71,1.113-7.069.084-.561.264-.8.9-.8,4.827.031,9.655-.039,14.481.039,3.341.054,6.042,1.4,7.462,4.588a9.02,9.02,0,0,1-3.208,10.817,11.655,11.655,0,0,1-1.294.8c-.443.239-.912.431-1.427.671l4.083,12.889h-.815c-2.185,0-4.37-.031-6.554.02-.676.016-.9-.232-1.073-.839-.9-3.252-1.861-6.485-2.748-9.74a.82.82,0,0,0-1-.723,23.105,23.105,0,0,1-3.122-.012c-.866-.084-.989.358-1.09,1.025C1342.6,497.7,1342.059,501.081,1341.517,504.542Zm2.713-16.936c1.129,0,2.116.017,3.1,0a30.438,30.438,0,0,0,3.792-.155,3.736,3.736,0,0,0,3.18-4.088c-.16-1.847-1.367-2.752-3.684-2.758-1.294,0-2.588,0-3.883,0-1.385,0-1.393,0-1.611,1.343C1344.826,483.791,1344.54,485.642,1344.23,487.606Z" transform="translate(-720.282 -2.564)" fill-rule="evenodd"></path>
                <path id="Path_941" data-name="Path 941" d="M779.142,504.615c.811-1.576,1.595-3.1,2.383-4.63q6.327-12.236,12.642-24.478a.946.946,0,0,1,1-.6c2.616.02,5.233.029,7.849,0,.589-.007.775.2.883.748q2.163,11.015,4.365,22.022.645,3.247,1.288,6.495c.028.144.038.292.07.541h-2.306c-1.575,0-3.15-.023-4.724.012-.551.012-.73-.163-.807-.709-.247-1.753-.565-3.5-.863-5.289h-6.147c-1.448,0-2.9.017-4.343-.009a.808.808,0,0,0-.866.536c-.78,1.652-1.581,3.294-2.416,4.919a1.027,1.027,0,0,1-.707.514c-2.311.038-4.622.022-6.934.017A2.038,2.038,0,0,1,779.142,504.615Zm18.994-22.86-5.495,11.2h7.344Z" transform="translate(-250.101 -2.669)" fill-rule="evenodd"></path>
                <path id="Path_942" data-name="Path 942" d="M1129.016,504.708c1.026-2,1.971-3.844,2.923-5.686q6.066-11.73,12.124-23.463a1,1,0,0,1,1.041-.65q3.924.041,7.849,0c.541-.006.747.159.851.687q2.151,10.94,4.339,21.873.653,3.284,1.3,6.57c.038.19.049.386.084.675h-3.394c-1.219,0-2.439-.019-3.658.009-.5.011-.7-.128-.776-.656-.246-1.756-.557-3.5-.849-5.287-.242-.018-.437-.045-.631-.045-3.277,0-6.554,0-9.83-.015a.855.855,0,0,0-.927.563c-.759,1.633-1.561,3.247-2.377,4.853-.119.234-.4.548-.6.552C1134.054,504.722,1131.62,504.708,1129.016,504.708Zm19.039-22.941-5.505,11.214h7.36C1149.3,489.284,1148.694,485.631,1148.055,481.766Z" transform="translate(-546.631 -2.673)" fill-rule="evenodd"></path>
                <path id="Path_943" data-name="Path 943" d="M493.193,495.025l-1.549,9.63h-7.6c.252-1.611.494-3.182.745-4.751q1.365-8.532,2.735-17.063c.385-2.405.781-4.809,1.143-7.218.078-.52.252-.716.817-.713,4.572.025,9.145-.005,13.718.02,4.849.027,8.718,3.27,9.188,7.653a10.71,10.71,0,0,1-6.934,11.4,16.117,16.117,0,0,1-5.964,1.04C497.416,495.028,495.337,495.025,493.193,495.025Zm.956-5.941a64.414,64.414,0,0,0,6.723-.047,4.488,4.488,0,0,0,3.742-5.671,2.95,2.95,0,0,0-2.528-2.435c-2.177-.232-4.382-.2-6.6-.277Z" transform="translate(0 -2.675)" fill-rule="evenodd"></path>
                <path id="Path_944" data-name="Path 944" d="M1000.69,478.263l-5.7,3.394a2.707,2.707,0,0,1-.239-.31c-2.1-3.813-5.814-4.845-9.619-2.672a9.856,9.856,0,0,0-4.173,4.9,13.505,13.505,0,0,0-.967,7.454c.787,5.2,6,7.422,10.273,4.322a29.559,29.559,0,0,0,2.864-2.713l4.85,3.445a15.185,15.185,0,0,1-4.109,3.835c-5.338,3.246-10.85,3.555-16.325.492-3.258-1.822-4.771-4.96-5.283-8.575-.966-6.815,2.237-14.878,9.477-18.3a16.39,16.39,0,0,1,13.732-.515A9.888,9.888,0,0,1,1000.69,478.263Z" transform="translate(-413.634 0)" fill-rule="evenodd"></path>
                <path id="Path_945" data-name="Path 945" d="M663.468,498.813h12.419a5.99,5.99,0,0,1-.222.559c-.862,1.61-1.715,3.225-2.612,4.815a1.036,1.036,0,0,1-.73.479c-5.663.027-11.326.021-16.989.018a3.336,3.336,0,0,1-.433-.065c.312-1.983.613-3.931.925-5.876q1.354-8.453,2.713-16.906c.329-2.054.663-4.108.97-6.165.083-.555.266-.807.9-.792,2.03.048,4.063.016,6.094.019.224,0,.449.022.787.04C666.02,482.888,664.754,490.787,663.468,498.813Z" transform="translate(-144.803 -2.65)" fill-rule="evenodd"></path>
            </g>
        </svg>
            </a>
            <span class="menuCloser">&times;</span>
          </li>
          <li><a href="https://placar.abril.com.br/ofertas/?&#038;origem=sr_pl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_pl_menu_placar_desktop" rel="noopener" target="_blank"> Assine</a></li>
          <li class="userName" id="userName"></li>
          <li class="none"></li>
          <li class='assinante'><a href='#' onclick='AbrilLogin.loginClick("Tela de login pelo site");'>Já sou assinante</a></li>
          <li id="menu-item-684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684"><a href="https://placar.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Blogs</span></a></li>
<li id="menu-item-685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685"><a href="https://placar.abril.com.br/tudo-sobre/brasileiro-serie-a/" class="menu-image-title-after"><span class="menu-image-title">Brasileirão</span></a></li>
<li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://placar.abril.com.br/tudo-sobre/copa-libertadores-da-america/" class="menu-image-title-after"><span class="menu-image-title">Libertadores</span></a></li>
<li id="menu-item-688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688"><a href="https://placar.abril.com.br/tudo-sobre/selecao-brasileira-de-futebol/" class="menu-image-title-after"><span class="menu-image-title">Seleção</span></a></li>
<li id="menu-item-690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690"><a href="https://placar.abril.com.br/tudo-sobre/futebol-europeu/" class="menu-image-title-after"><span class="menu-image-title">Europeus</span></a></li>
<li id="menu-item-693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693"><a href="https://placar.abril.com.br/tudo-sobre/neymar/" class="menu-image-title-after"><span class="menu-image-title">Neymar</span></a></li>
<li id="menu-item-694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694"><a href="https://placar.abril.com.br/tudo-sobre/lionel-messi/" class="menu-image-title-after"><span class="menu-image-title">Messi</span></a></li>
<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://placar.abril.com.br/tudo-sobre/cristiano-ronaldo/" class="menu-image-title-after"><span class="menu-image-title">Cristiano Ronaldo</span></a></li>
<li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a href="https://placar.abril.com.br/tudo-sobre/edicao-impressa-placar/" class="menu-image-title-after"><span class="menu-image-title">Edição impressa</span></a></li>
        </ul>
      </aside>
    </header>
        <a href="https://placar.abril.com.br/ofertas/?origem=sr_pl_topo_mobile&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_pl_topo_mobile" class="mobile-assine hide-l">ASSINE PLACAR DIGITAL NO APP POR APENAS R$ 6,90/MÊS</a>
            
		
																																				<div class="container">
										<article id="post-116326" class="article post">
												<div class="post-header">
																<div class="category">
																																																																																			<a href="/placar">Placar</a>																					</div>
										<h1 class="title">Red Bull Bragantino ganha asas e quer 1º título continental</h1>
																																	<h2 class="description">Impulsionada pela empresa que a rebatizou, a equipe de Bragança Paulista retomou o protagonismo nacional e, de quebra, chegou à final da Sul-Americana
</h2>
																

  <span class="author">
    Por <strong>Luiz Felipe Castro</strong>    <span>
      Atualizado em 19 nov 2021, 00h25 - Publicado em 19 nov 2021, 10h00    </span>
  </span>

  <i class="icon share hide-l"></i>
				</div>
																	<figure class="featured-media media-open">
						<img width="640" height="360" data-src="https://placar.abril.com.br/wp-content/uploads/2021/11/51484679420_3066e19098_o.jpg.jpg" class="abril-image optimized lazyload" abril-data-id="116326" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://placar.abril.com.br/wp-content/uploads/2021/11/51484679420_3066e19098_o.jpg.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://placar.abril.com.br/wp-content/uploads/2021/11/51484679420_3066e19098_o.jpg.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://placar.abril.com.br/wp-content/uploads/2021/11/51484679420_3066e19098_o.jpg.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="false" alt="De olho no topo: o Bragantino quer ir além das fronteiras do interior">						<figcaption class="caption">De olho no topo: o Bragantino quer ir além das fronteiras do interior&nbsp;Ari Ferreira/Red Bull Bragantino/Divulgação</figcaption>
						<div class="ads deskad">
							<span class="title">Publicidade</span>

																	<div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div>
								              				
						</div>
						<div class="ads deskad">
							<span class="title">Publicidade</span>

																	<div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div>
								
						</div>
					</figure>
								<section class="content">
					<ul class="share hide-s">
						<li><a rel="noopener" href="https://web.whatsapp.com/send?text=Red Bull Bragantino ganha asas e quer 1º título continental https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/ via Placar  - O futebol sem barreiras para você" target="_blank" data-action="share/whatsapp/share" class="whatsapp"><i class="icon whatsapp"></i></a></li><li><a rel="noopener" href="https://facebook.com/sharer/sharer.php?u=https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/" target="_blank" class="facebook"><i class="icon facebook"></i></a></li><li><a rel="noopener" href="https://twitter.com/intent/tweet?url=https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/&amp;text=Red Bull Bragantino ganha asas e quer 1º título continental" target="_blank" class="twitter"><i class="icon twitter"></i></a></li>          </ul>
															<p>As arquibancadas do Nabi Abi Chedid, em Bragança Paulista (SP), camisas antigas com formas geométricas em preto, branco e cinza — o modelo “carijó” que marcou época na década de 90 — se misturam com as novas, em tons de vermelho e com grandes touros em destaque. Nos bares, o tradicional sanduíche de linguiça, patrimônio local, agora vem acompanhado de uma latinha de energético. Os torcedores, que puderam retornar ao estádio após longos meses de ausência por causa da pandemia de Covid-19, não têm do que reclamar. O <strong><a href="https://placar.abril.com.br/tudo-sobre/bragantino/">Red Bull Bragantino</a></strong> recolocou a cidade, que fica a 80 quilômetros da capital, na elite do futebol brasileiro e, respaldado pelo projeto da empresa austríaca de bebidas, alça voos ainda maiores: no próximo dia 20, o clube disputará sua primeira final continental, a da Copa Sul-Americana, com o Athletico Paranaense, em Montevidéu, Uruguai.</p>
<p><b><a href="https://placar.abril.com.br/ofertas/?origem=sr_pl_cta_redacao&amp;utm_source=sites&amp;utm_medium=sr&amp;utm_campaign=sr_pl_cta_redacao">Black Friday Abril: Assine #PLACAR digital no app por apenas R$ 6,90/mês. Não perca!</a></b></p>
<p>Ao longo da campanha, o time dirigido pelo jovem treinador Mauricio Barbieri, de 40 anos, encarou uma dura sequência com “cara de Libertadores”. Na primeira fase, superou Emelec (Equador), Tolima (Colômbia) e Talleres (Argentina). Em seguida, nos mata-matas, despachou Independiente del Valle (Equador), Rosario Central (Argentina) e Libertad (Paraguai), todos times com tradição no continente. O sonho de estrear na Liberta, portanto, está bem próximo, seja com o título da Sula, seja via Brasileirão — o time seguia no G4 faltando menos de dez rodadas para o final. “Os resultados estão acelerando os planos. A expectativa vai aumentando e nós, como gestores, temos de acompanhar esse processo”, admite Thiago Scuro, 40 anos, CEO do projeto desde o início da fusão, em 2019. “Nosso objetivo é fazer um Red Bull Bragantino forte, competitivo, com uma boa relação com a comunidade, formando uma equipe de sucesso para a marca no Brasil.”</p>
<p>Em 2020, o clube estava de volta à Série A após 22 anos de ausência. O investimento alto (200 milhões de reais) foi suficiente para sobreviver à pandemia e a um início de campeonato turbulento — conviveu a maior parte da temporada com o fantasma do rebaixamento, até terminar em décimo lugar. “Já esperávamos uma transição difícil. Passamos por um período sem resultados, o modelo foi criticado, mas mantivemos a estabilidade no ambiente e a confiança no plano”, diz Scuro, que tem contrato até o fim de 2023. Em 2021, com a pandemia ainda batendo à porta, o clube investiu um pouco menos, aproximadamente 115 milhões de reais, em reforços. O principal foi Praxedes, 19 anos, ex-Inter, comprado por 6 milhões de euros (cerca de 37,4 milhões de reais). O time conta também com cinco estrangeiros, incluindo o volante uruguaio Emiliano Martínez, 22 anos, ex-Nacional, e o argentino Tomás Cuello, 21, ex-Atlético Tucumán.</p>
<div id="relacionadas" class="block  three_columns"><ul class="block-menu"><li data-tab=tab-1 class="active">Relacionadas</li></ul><div id="tab-1" class="block-content active"><ul class="relacionadas-s-img"><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/final-da-sul-americana-tera-casa-cheia-e-show-de-baroes-da-pisadinha/"><div class="mais-lidas-hat"><span  class="mais-lidas-hat-link">Placar</span></div><span class="title">Final da Sul-Americana terá casa cheia e show de Barões da Pisadinha</span></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/placar-de-novembro-destaca-a-gloria-de-jorginho-candidato-a-bola-de-ouro/"><div class="mais-lidas-hat"><span  class="mais-lidas-hat-link">Placar</span></div><span class="title">PLACAR de novembro destaca a glória de Jorginho, candidato à Bola de Ouro</span></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/blog/tbt-placar/luxemburgo-familia-chedid-e-linguica-quando-o-bragantino-comecou-a-voar/"><div class="mais-lidas-hat"><span  class="mais-lidas-hat-link">Placar</span></div><span class="title">Luxemburgo, família Chedid e linguiça: quando o Bragantino começou a voar</span></a></li></ul></div></div>
<p>O projeto de clube-empresa segue o modelo do de outros países em que a empresa atua, inclusive nas contestações. Por aqui, a maior crítica é a de ter “furado a fila”. A participação no país começou via Red Bull Brasil, em 2007. O time, fundado em Jarinu, estreou na quarta divisão paulista. Em 2019, chegou às quartas de final do Paulistão, o que valeu o título de campeão do interior. Após a conquista, veio a fusão: os destaques da equipe se “transferiram” para Bragança e o RB Brasil foi relegado a um papel secundário, uma espécie de equipe B, focada na formação de atletas. Na época, o Bragantino sofria para pagar as contas e manter-se na segunda divisão nacional, enquanto os dirigentes não escondiam a frustração pelo RBB não conseguir sair da Série D do Brasileirão.</p>
<p>A ideia de unir forças veio a calhar para ambos os lados e partiu do próprio Bragantino. O presidente, Marquinho Chedid, ligou para Thiago Scuro propondo o negócio. “Resolvemos tudo num almoço de duas horas. Eles fizeram duas ou três exigências, eu também, e fechamos um acordo”, lembra o cartola. Empresário e ex-deputado federal de 63 anos, Marquinho é filho de Nabi Abi Chedid (1932-2006), o controverso dirigente que chegou a ser vice-presidente da CBF e comandou o Massa Bruta em seus tempos de glória, na conquista do Paulistão de 1990 e do vice-campeonato do Brasileirão de 1991, com Vanderlei Luxemburgo e Carlos Alberto Parreira no comando. Uma das exigências feitas à Red Bull foi manter o estádio com o nome do pai. “Horas antes de partir, ele me fez um único pedido: não deixe o Bragantino morrer”, contou Marquinho, que virou presidente de honra e comanda compromissos institucionais, como a relação com federações, torcedores e imprensa, enquanto os gestores têm total autonomia para tocar o futebol.</p>
<div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span></p>
<div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div>
</div>
 <figure id="attachment_116328" class="wp-caption aligncenter  ">
    <img loading="lazy" class="size-large wp-image-116328" src="https://placar.abril.com.br/wp-content/uploads/2021/11/bragabull.jpg?quality=70&amp;strip=info&amp;w=761" border="0" alt="Metamorfose bragantina" title="Metamorfose bragantina" width="761" height="597" data-restrict="false" data-portal-copyright="PLACAR" data-image-caption="Metamorfose bragantina" data-image-title="" data-image-source="Reprodução" srcset="https://placar.abril.com.br/wp-content/uploads/2021/11/bragabull.jpg 761w, https://placar.abril.com.br/wp-content/uploads/2021/11/bragabull.jpg?resize=300,235 300w, https://placar.abril.com.br/wp-content/uploads/2021/11/bragabull.jpg?resize=630,494 630w" sizes="(max-width: 761px) 100vw, 761px" />
    <figcaption class="wp-caption-text"> Metamorfose bragantina PLACAR/Reprodução</figcaption>
    </figure>
<p>O título da Sul-Americana, se vier, renderá 4 milhões de dólares e entrará para o hall de façanhas da Red Bull no esporte. A empresa austríaca sustenta, desde 2005, duas equipes na Fórmula 1: a RBR e a AlphaTauri (antiga Toro Rosso). A primeira já tem quatro títulos de construtores e outros quatro de pilotos — o holandês Max Verstappen está na briga pelo penta neste ano. No futebol, o Red Bull Salzburg, na Áustria, foi o primeiro case de sucesso. O time fundado em 1933 foi comprado em 2005 e logo se tornou uma potência, com quinze títulos nacionais, incluindo os sete últimos de forma consecutiva. A equipe de Nova York ainda não conseguiu conquistar a MLS, mas reforçou a presença da marca nos EUA, com nomes como Thierry Henry e Juninho Pernambucano no elenco. E o maior feito é mesmo o do RB Leipzig. Antes conhecido como SSV Markranstädt, começou a parceria em 2009, na quinta divisão da Alemanha. Alcançou a Bundesliga em 2016 e apenas quatro anos depois estava na semifinal da Liga dos Campeões (caiu diante do PSG de Neymar e Mbappé).</p>
<p>No Brasil, o Bragabull segue o padrão estabelecido pelos executivos da marca: ter uma equipe ofensiva, focada na formação ou evolução de garotos, sempre tentando disputar títulos. “Nosso grande legado é mostrar que é possível ser vencedor com jovens jogadores e jogando para ganhar”, diz Scuro. Do Salzbug, saíram estrelas como Erling Haaland, hoje no Borussia Dortmund, e Sadio Mané, atualmente no Liverpool. Aqui, o time consagrou Claudinho, craque e artilheiro do Brasileirão 2020, um talento desperdiçado por Santos e Corinthians e que após o título olímpico pela seleção, em Tóquio, trocou Bragança pelo Zenit, de São Petersburgo, por 15 milhões de euros. A bola da vez é Artur, 23 anos, vice-artilheiro da Sul-Americana, com sete gols. Revelado pelo Palmeiras, ele se diz plenamente adaptado ao clube e, assim como Claudinho, recebeu oportunidades na seleção principal. “Quando me falaram sobre o projeto, abracei na hora. Tudo o que nos proporcionam em organização e estrutura é encantador.”</p>
<p>Da filial de Leipzig, o time trouxe o lateral Luan Cândido, 20 anos, um dos salários mais altos da casa (acima de 500 000 reais mensais). Os executivos garantem que o intercâmbio de informações é constante. “A parceria não se resume à compra e venda de atletas. Há uma troca em várias áreas, como medicina esportiva, fisiologia, metodologia de treino, marketing, comercial e gestão”, explica Scuro. As contas estão saneadas, os salários nunca atrasam (sem dúvida, um diferencial no país) e os investimentos seguem firmes. No mês passado, foi iniciada a construção de um novo CT, em uma área total de 157 000 metros quadrados em Atibaia (SP), com inauguração prevista para dezembro de 2023. O local terá oito campos, um miniestádio para os jogos da base e alojamento para todas as categorias, do sub-14 ao profissional. Formar os próprios atletas (e lucrar nas negociações) será a prioridade. O elenco atual tem média de idade de 24 anos, a mais baixa do Brasileirão, mas a imensa maioria dos atletas veio de outros clubes. O Bragantino também planeja completar as reformas no “Nabizão” e transformá-lo numa arena multiúso referência na região, aumentando a capacidade de 17 000 para 20 000 torcedores, o mínimo exigido pela Conmebol para jogos decisivos de campeonatos internacionais.</p>
 <figure id="attachment_116330" class="wp-caption alignleft  ">
    <img loading="lazy" class="wp-image-116330 size-medium" src="https://placar.abril.com.br/wp-content/uploads/2021/11/chedid.jpg?quality=70&amp;strip=info&amp;w=300" border="0" alt="Os surpreendentes campeões paulistas em 1990: o jogador Nei, o presidente Nabi Abi Chedid e o técnico Vanderlei Luxemburgo" title="Os surpreendentes campeões paulistas em 1990: o jogador Nei, o presidente Nabi Abi Chedid e o técnico Vanderlei Luxemburgo" width="300" height="196" data-restrict="false" data-portal-copyright="Acervo" data-image-caption="Os surpreendentes campeões paulistas em 1990: o jogador Nei, o presidente Nabi Abi Chedid e o técnico Vanderlei Luxemburgo" data-image-title="" data-image-source="Gazeta Press" srcset="https://placar.abril.com.br/wp-content/uploads/2021/11/chedid.jpg 653w, https://placar.abril.com.br/wp-content/uploads/2021/11/chedid.jpg?resize=300,196 300w, https://placar.abril.com.br/wp-content/uploads/2021/11/chedid.jpg?resize=630,411 630w" sizes="(max-width: 300px) 100vw, 300px" />
    <figcaption class="wp-caption-text"> Os surpreendentes campeões paulistas em 1990: o jogador Nei, o presidente Nabi Abi Chedid e o técnico Vanderlei Luxemburgo Acervo/Gazeta Press</figcaption>
    </figure>
<p>As mudanças na identidade visual vêm sendo feitas de forma gradual. Primeiro, entraram os touros na camisa. Depois, mudou o nome, daí o escudo. Finalmente, em 2021, o clube assumiu o vermelho com uma de suas cores principais (o uniforme titular tem camisa branca e calção colorado, mas em algumas partidas o time jogou inteiramente com a nova cor). “No início houve alguma reação negativa, mas fomos transparentes e explicamos que isso faz parte do projeto global que nos possibilitou chegar aonde estamos”, diz Scuro. Marquinho Chedid é ainda mais direto: “Torcedor gosta mesmo é de ver o time ganhar”. Um dos grandes ídolos do clube, o ex-volante Mauro Silva, hoje vice-presidente da federação paulista, endossa o projeto. “Ver o Bragantino numa grande decisão me traz lindas recordações. Fico feliz em ver a equipe que me projetou para o Brasil e o mundo chegar a uma final continental. Sem dúvida, Bragança só tem motivos para estar em festa.” O objetivo de se tornar o “quinto grande de São Paulo” ou ao menos ocupar de forma mais regular o espaço que um dia já foi de outras equipes do interior, como os campineiros Guarani e Ponte Preta, segue em marcha. “Queremos consolidar uma base de torcedores locais e angariar simpatizantes ou admiradores de todo o país”, sonha o CEO. Como diz o slogan da Red Bull, é hora de ganhar asas e levantar voo.</p>
 <figure id="attachment_116331" class="wp-caption aligncenter  ">
    <img loading="lazy" class="size-large wp-image-116331" src="https://placar.abril.com.br/wp-content/uploads/2021/11/scuro.jpg?quality=70&amp;strip=info&amp;w=638" border="0" alt="O CEO Thiago Scuro, com mandato até 2023: “Nosso legado é mostrar que é possível ser vencedor com jovens e jogando para ganhar”" title="O CEO Thiago Scuro, com mandato até 2023: “Nosso legado é mostrar que é possível ser vencedor com jovens e jogando para ganhar”" width="638" height="399" data-restrict="false" data-portal-copyright="Ari Ferreira/Red Bull Brantino" data-image-caption="O CEO Thiago Scuro, com mandato até 2023: “Nosso legado é mostrar que é possível ser vencedor com jovens e jogando para ganhar”" data-image-title="" data-image-source="Divulgação" srcset="https://placar.abril.com.br/wp-content/uploads/2021/11/scuro.jpg 638w, https://placar.abril.com.br/wp-content/uploads/2021/11/scuro.jpg?resize=300,188 300w, https://placar.abril.com.br/wp-content/uploads/2021/11/scuro.jpg?resize=630,394 630w" sizes="(max-width: 638px) 100vw, 638px" />
    <figcaption class="wp-caption-text"> O CEO Thiago Scuro, com mandato até 2023: “Nosso legado é mostrar que é possível ser vencedor com jovens e jogando para ganhar” Ari Ferreira/Red Bull Brantino/Divulgação</figcaption>
    </figure>
<p><em><strong><a href="https://placar.abril.com.br/placar/placar-de-novembro-destaca-a-gloria-de-jorginho-candidato-a-bola-de-ouro/">Matéria publicada na edição impressa 1481, de novembro de 2021</a></strong></em></p>
<div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span></p>
<div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div>
</div>
<ul class="article-tags tags"><li><a href="https://placar.abril.com.br/tudo-sobre/athletico-pr"><span>Athletico PR</span></a></li><li><a href="https://placar.abril.com.br/tudo-sobre/bragantino"><span>Bragantino</span></a></li><li><a href="https://placar.abril.com.br/tudo-sobre/copa-sul-americana"><span>Copa Sul-Americana</span></a></li></ul><div id="leia_mais" class="block three_columns leia-mais"><ul class="block-menu"><li data-tab=tab-1 class="active">Leia mais</li></ul><div id="tab-2" class="block-content active"><ul class="relacionadas-s-img"><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/barcelona-monitora-brasileiro-arthur-cabral-mas-teme-perder-promessa/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><span class="title"> Barcelona monitora brasileiro Arthur Cabral, mas teme perder promessa</span></div></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/barcelona-pode-tentar-atravessar-ida-de-mbappe-ao-real-madrid-diz-tv/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><span class="title"> Barcelona pode tentar atravessar ida de Mbappé ao Real Madrid, diz TV</span></div></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/bruninho-e-guigui-o-retrato-mais-puro-da-paixao-pelo-futebol/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><span class="title"> Bruninho e Guigui, o retrato mais puro da paixão pelo futebol</span></div></a></li></ul></div></div><div id="mais_lidas" class="block related-posts mais-lidas"><ul class="block-menu"><li data-tab=tab-1 class="active">Mais lidas</li></ul><div id="tab-1" class="active"><div class="mais-lidas-container"><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/como-funcionam-as-eliminatorias-europeias-e-quais-selecoes-correm-risco/"><div class=" mais-lidas-number">1</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Como funciona a repescagem das Eliminatórias Europeias para a Copa</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/inter-e-fla-lancam-camisa-em-homenagem-ao-mes-da-consciencia-negra/"><div class=" mais-lidas-number">2</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Inter e Fla lançam camisa em homenagem ao mês da Consciência Negra</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/festa-na-neve-canada-vence-mexico-e-se-aproxima-de-vaga-na-copa-do-catar/"><div class=" mais-lidas-number">3</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Festa na neve: Canadá vence México e se aproxima de vaga na Copa do Catar</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/os-classificados-os-grandes-em-perigo-e-possiveis-zebras-da-copa-no-catar/"><div class=" mais-lidas-number">4</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Os classificados, os grandes em perigo e possíveis zebras da Copa no Catar</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/abel-explica-escalacao-tenho-um-plano-a-seguir-sei-o-que-estou-fazendo/"><div class=" mais-lidas-number">5</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Abel explica escalação: &#8216;Tenho um plano a seguir, sei o que estou fazendo&#8217;</div></div></a></div></div></div></div>																																																																																																																																																					</section>
								
			  <div class="ads fixed-ad">
			    <span class="title">Publicidade</span>

									<div id="abrAD_leaderboard1" class="abrAD" data-ad-sizes="970x250,970x90,970x150,728x90"></div>
				
			  </div>

									<div class="OUTBRAIN" data-src="https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/" data-widget-id="TR_1" data-ob-template=""></div>
<div class="OUTBRAIN" data-src="https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/" data-widget-id="AR_1" data-ob-template=""></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
							</article>
			</div>
<input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="086ff6186e" /><input type="hidden" name="_wp_http_referer" value="/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/" /><script>var ajaxurl = "https:\/\/placar.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="489d29598e" /><input type="hidden" name="_wp_http_referer" value="/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/" /><script src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=2.0.5' id='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js-js'></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/cjs.js?ver=2.0.5' id='/assets/js/cjs.js-js'></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/js/vendor/jquery.lazysizes.min.js?ver=2.0.5' id='/js/vendor/jquery.lazysizes.min.js-js' async></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/abril_lgpd.js?ver=2.0.5' id='/assets/js/abril_lgpd.js-js' async></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/footer.js?ver=2.0.5' id='/assets/js/footer.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks.js?ver=2.0.5' id='/assets/js/blocks.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/jquery.isinviewport.min.js?ver=2.0.5' id='/assets/js/jquery.isinviewport.min.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/our-carousel.js?ver=2.0.5' id='/assets/js/our-carousel.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks-listagem.js?ver=2.0.5' id='/assets/js/blocks-listagem.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/single.js?ver=2.0.5' id='/assets/js/single.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue.js?ver=2.0.5' id='/plugins/abril-content/sendinblue/js/sendinblue.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue-validation.js?ver=2.0.5' id='/plugins/abril-content/sendinblue/js/sendinblue-validation.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/player.js?ver=2.0.5' id='/assets/js/player.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-minuto/js/match_actions.js?ver=2.0.5' id='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-minuto/js/match_actions.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='//www.instagram.com/embed.js?ver=2.0.5' id='//www.instagram.com/embed.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://platform.twitter.com/widgets.js?ver=2.0.5' id='https://platform.twitter.com/widgets.js-js' title="load-cjs-script" defer></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/js/img-cls-loading.js?ver=5.8.2' id='script-img-cls-js'></script>
<script src='https://news.google.com/swg/js/v1/swg.js?ver=5.8.2' id='swg_js_oferta_paywall-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-swg.js?ver=2.0.5' id='abril-swg-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-interface-middleware.js?ver=2.0.5' id='abril-interface-middleware-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-paywall.js?ver=2.0.5' id='abril-paywall-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-login.js?ver=2.0.5' id='abril-login-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-paywall-ofertas.js?ver=2.0.5' id='abril-ofertas-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202146.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'196629814',post:'116326',tz:'-3',srv:'placar.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '196629814', '116326' ]);
</script>


<footer>
  <div class="f-social">
    <div class="container">
        <svg xmlns="http://www.w3.org/2000/svg" width="157.729" height="30.783" viewBox="0 0 157.729 30.783">
            <g id="Group_2104" data-name="Group 2104" transform="translate(-484.048 -471.753)">
                <path id="Path_940" data-name="Path 940" d="M1341.517,504.542h-7.61c.257-1.621.5-3.19.755-4.757q1.371-8.57,2.742-17.14c.376-2.355.76-4.71,1.113-7.069.084-.561.264-.8.9-.8,4.827.031,9.655-.039,14.481.039,3.341.054,6.042,1.4,7.462,4.588a9.02,9.02,0,0,1-3.208,10.817,11.655,11.655,0,0,1-1.294.8c-.443.239-.912.431-1.427.671l4.083,12.889h-.815c-2.185,0-4.37-.031-6.554.02-.676.016-.9-.232-1.073-.839-.9-3.252-1.861-6.485-2.748-9.74a.82.82,0,0,0-1-.723,23.105,23.105,0,0,1-3.122-.012c-.866-.084-.989.358-1.09,1.025C1342.6,497.7,1342.059,501.081,1341.517,504.542Zm2.713-16.936c1.129,0,2.116.017,3.1,0a30.438,30.438,0,0,0,3.792-.155,3.736,3.736,0,0,0,3.18-4.088c-.16-1.847-1.367-2.752-3.684-2.758-1.294,0-2.588,0-3.883,0-1.385,0-1.393,0-1.611,1.343C1344.826,483.791,1344.54,485.642,1344.23,487.606Z" transform="translate(-720.282 -2.564)" fill-rule="evenodd"></path>
                <path id="Path_941" data-name="Path 941" d="M779.142,504.615c.811-1.576,1.595-3.1,2.383-4.63q6.327-12.236,12.642-24.478a.946.946,0,0,1,1-.6c2.616.02,5.233.029,7.849,0,.589-.007.775.2.883.748q2.163,11.015,4.365,22.022.645,3.247,1.288,6.495c.028.144.038.292.07.541h-2.306c-1.575,0-3.15-.023-4.724.012-.551.012-.73-.163-.807-.709-.247-1.753-.565-3.5-.863-5.289h-6.147c-1.448,0-2.9.017-4.343-.009a.808.808,0,0,0-.866.536c-.78,1.652-1.581,3.294-2.416,4.919a1.027,1.027,0,0,1-.707.514c-2.311.038-4.622.022-6.934.017A2.038,2.038,0,0,1,779.142,504.615Zm18.994-22.86-5.495,11.2h7.344Z" transform="translate(-250.101 -2.669)" fill-rule="evenodd"></path>
                <path id="Path_942" data-name="Path 942" d="M1129.016,504.708c1.026-2,1.971-3.844,2.923-5.686q6.066-11.73,12.124-23.463a1,1,0,0,1,1.041-.65q3.924.041,7.849,0c.541-.006.747.159.851.687q2.151,10.94,4.339,21.873.653,3.284,1.3,6.57c.038.19.049.386.084.675h-3.394c-1.219,0-2.439-.019-3.658.009-.5.011-.7-.128-.776-.656-.246-1.756-.557-3.5-.849-5.287-.242-.018-.437-.045-.631-.045-3.277,0-6.554,0-9.83-.015a.855.855,0,0,0-.927.563c-.759,1.633-1.561,3.247-2.377,4.853-.119.234-.4.548-.6.552C1134.054,504.722,1131.62,504.708,1129.016,504.708Zm19.039-22.941-5.505,11.214h7.36C1149.3,489.284,1148.694,485.631,1148.055,481.766Z" transform="translate(-546.631 -2.673)" fill-rule="evenodd"></path>
                <path id="Path_943" data-name="Path 943" d="M493.193,495.025l-1.549,9.63h-7.6c.252-1.611.494-3.182.745-4.751q1.365-8.532,2.735-17.063c.385-2.405.781-4.809,1.143-7.218.078-.52.252-.716.817-.713,4.572.025,9.145-.005,13.718.02,4.849.027,8.718,3.27,9.188,7.653a10.71,10.71,0,0,1-6.934,11.4,16.117,16.117,0,0,1-5.964,1.04C497.416,495.028,495.337,495.025,493.193,495.025Zm.956-5.941a64.414,64.414,0,0,0,6.723-.047,4.488,4.488,0,0,0,3.742-5.671,2.95,2.95,0,0,0-2.528-2.435c-2.177-.232-4.382-.2-6.6-.277Z" transform="translate(0 -2.675)" fill-rule="evenodd"></path>
                <path id="Path_944" data-name="Path 944" d="M1000.69,478.263l-5.7,3.394a2.707,2.707,0,0,1-.239-.31c-2.1-3.813-5.814-4.845-9.619-2.672a9.856,9.856,0,0,0-4.173,4.9,13.505,13.505,0,0,0-.967,7.454c.787,5.2,6,7.422,10.273,4.322a29.559,29.559,0,0,0,2.864-2.713l4.85,3.445a15.185,15.185,0,0,1-4.109,3.835c-5.338,3.246-10.85,3.555-16.325.492-3.258-1.822-4.771-4.96-5.283-8.575-.966-6.815,2.237-14.878,9.477-18.3a16.39,16.39,0,0,1,13.732-.515A9.888,9.888,0,0,1,1000.69,478.263Z" transform="translate(-413.634 0)" fill-rule="evenodd"></path>
                <path id="Path_945" data-name="Path 945" d="M663.468,498.813h12.419a5.99,5.99,0,0,1-.222.559c-.862,1.61-1.715,3.225-2.612,4.815a1.036,1.036,0,0,1-.73.479c-5.663.027-11.326.021-16.989.018a3.336,3.336,0,0,1-.433-.065c.312-1.983.613-3.931.925-5.876q1.354-8.453,2.713-16.906c.329-2.054.663-4.108.97-6.165.083-.555.266-.807.9-.792,2.03.048,4.063.016,6.094.019.224,0,.449.022.787.04C666.02,482.888,664.754,490.787,663.468,498.813Z" transform="translate(-144.803 -2.65)" fill-rule="evenodd"></path>
            </g>
        </svg>

      <ul>
        <li>Siga</li>
        <li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-756"><a rel="noopener" href="https://twitter.com/placar" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765"><a rel="noopener" href="https://www.facebook.com/RevistaPlacar/" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780"><a rel="noopener" href="https://www.instagram.com/revistaplacar/" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-787"><a rel="noopener" href="https://www.youtube.com/user/revistaplacar?app=desktop" class="menu-image-title-after"><span class="menu-image-title">Youtube</span></a></li>
      </ul>
    </div>
  </div>

  <div class="f-links">
    <div class="container">
      <div class="row">
        <div class="col-s-12 col-l-2">
          <svg viewBox="0 0 118.32 36.309" xmlns="http://www.w3.org/2000/svg">
<g transform="translate(-.006 -.111)" fill="#a0a0a0" data-name="Group 17">
<path transform="translate(44.629 .112)" d="M21.938,36.009H10.021a17.151,17.151,0,0,0,2.9-9.2c0-3.317-.219-5.084-1.573-7.441a6.326,6.326,0,0,1-5.775,3.261,9.628,9.628,0,0,1-4.262-1,10.622,10.622,0,0,1,2.3-4.006A9.035,9.035,0,0,1,.055,14.645L0,14.581a11.981,11.981,0,0,1,3.485-2.313A9.509,9.509,0,0,1,.81,7.426l.2-.056A13.7,13.7,0,0,1,4.63,6.7a7.1,7.1,0,0,1,1.817.24c-.5-1.669-.694-3.667,1.3-6.945,2.554,1.358,3.889,2.687,4.464,4.442A10.007,10.007,0,0,1,15.066,2a7.98,7.98,0,0,1,1.5,2.693c1.38-1.81,2.683-2.358,4.841-3.265,1.017,2.678,1.17,4.46.547,6.355a6.416,6.416,0,0,1,.834.814c1.218-2.92,4.638-3.762,6.567-4,.733,3.343.323,5.5-1.415,7.448a7.575,7.575,0,0,1,4.777,2.94,7.286,7.286,0,0,1-4.784,3.045,9.313,9.313,0,0,1,1.494,4.029,9.356,9.356,0,0,1-3.153.553,6.924,6.924,0,0,1-3.291-.759A4.849,4.849,0,0,1,20.7,19.2c-1.5,2.544-1.664,4.353-1.664,7.6a17.157,17.157,0,0,0,2.9,9.2ZM7.994,17.823A4.2,4.2,0,0,0,3.8,20.586a7.029,7.029,0,0,0,1.785.244,4.623,4.623,0,0,0,4.344-2.72A7.01,7.01,0,0,0,7.994,17.823Zm15.02-.155a5.369,5.369,0,0,0-.85.068A3.675,3.675,0,0,0,26.03,20.8a5.523,5.523,0,0,0,1.094-.112C26.974,19.19,25.515,17.668,23.014,17.668Zm-4.935-3.5h0a4.34,4.34,0,0,0-1.71,3.068,4,4,0,0,0,1.062,3.107,3.982,3.982,0,0,0,1.614-2.721,4.508,4.508,0,0,0-.966-3.453ZM16.39,12.295a5.132,5.132,0,0,0-3.548,1.289,5.075,5.075,0,0,0-1.553,3.047c.107.009.224.014.345.014A5.028,5.028,0,0,0,16.553,12.3Zm10.356,1.483a4.862,4.862,0,0,0-3.529,1.312,4.872,4.872,0,0,0,3.5,1.2,4.151,4.151,0,0,0,3.328-1.263A4.437,4.437,0,0,0,26.746,13.778Zm-21.274.006a4.146,4.146,0,0,0-2.779,1,4.28,4.28,0,0,0,3.225,1.453,5.071,5.071,0,0,0,2.948-1A4.465,4.465,0,0,0,5.473,13.784ZM21.081,9.455a4.434,4.434,0,0,0,.016,6.364A4.866,4.866,0,0,0,22.32,12.3,4.079,4.079,0,0,0,21.081,9.455ZM4.565,8.561a8.323,8.323,0,0,0-1.387.123c.977,2.464,3.179,3.822,6.2,3.822.3,0,.605-.013.917-.04C8.993,9.876,7.065,8.561,4.565,8.561ZM27.8,6.79a4.535,4.535,0,0,0-2.9,1.822,4.638,4.638,0,0,0-.857,3.5A4.212,4.212,0,0,0,27,10.312,4.707,4.707,0,0,0,27.8,6.79ZM14.577,4.605h0a5.178,5.178,0,0,0-1.3,6.882,5.034,5.034,0,0,0,1.3-6.882Zm5.711-.713a5.818,5.818,0,0,0-2.852,3.023,4.837,4.837,0,0,0-.065,3.454,5.079,5.079,0,0,0,2.564-2.458A5.657,5.657,0,0,0,20.288,3.892ZM8.474,2.592a5.017,5.017,0,0,0,1.8,6.485A5,5,0,0,0,8.474,2.592Z" data-name="Fill 1"/>
<path transform="translate(75.194 21.716)" d="M3.046,14.4H0L5.195,0H9.01l5,14.4-3.156,0L9.817,11.351h-5.7L3.046,14.4Zm4-11.591L4.918,8.958H9.042L7.047,2.813Z" data-name="Fill 2"/>
<path transform="translate(102.15 25.983)" d="M2.658,1.988C3.3.412,5.016-.037,6.51,0V2.758C3.156,2.285,2.965,4.2,2.965,5.321v4.817H0V.124H2.658V1.988" data-name="Fill 3"/>
<path transform="translate(110.11 21.716)" d="M2.993,14.4H0V4.39H2.993V14.4Zm0-12.081H0V0H2.993V2.322Z" data-name="Fill 4"/>
<path transform="translate(115.34 21.716)" d="M0,14.4H2.988V0H0Z" data-name="Fill 5"/>
<path transform="translate(90.407 21.716)" d="M6.075,14.7A3.319,3.319,0,0,1,3,12.985V14.4H0V0H3V5.544A3.4,3.4,0,0,1,5.693,4.132,4.217,4.217,0,0,1,9.148,5.753,5.924,5.924,0,0,1,10.292,9.4a6.455,6.455,0,0,1-1.011,3.618A3.737,3.737,0,0,1,6.075,14.7ZM5.238,6.085C3.891,6.085,3.02,7.39,3.02,9.411c0,1.927.932,3.326,2.217,3.326,1.192,0,2.125-1.461,2.125-3.326C7.363,7.421,6.509,6.085,5.238,6.085Z" data-name="Fill 6"/>
<path transform="translate(.006 25.874)" d="M41.026,10.35c-2.934,0-4.549-1.793-4.549-5.049a5.436,5.436,0,0,1,1.439-3.892A4.759,4.759,0,0,1,41.367,0c2.892,0,4.551,1.835,4.551,5.033C45.918,8.164,43.906,10.35,41.026,10.35Zm.164-8.613c-1.321,0-2.654,1.038-2.654,3.356,0,2.26.932,3.5,2.625,3.5,1.342,0,2.7-1.056,2.7-3.415C43.857,2.961,42.91,1.737,41.19,1.737ZM22.782,10.35c-2.64,0-3.869-1.156-3.869-3.639V.163h1.927v6.43c0,1.509.621,2.153,2.075,2.153,1.515,0,2.106-.654,2.106-2.331V.163h1.912V6.3C26.933,8.948,25.5,10.35,22.782,10.35ZM5.054,10.334C1.889,10.334,0,8.491,0,5.4A5.291,5.291,0,0,1,1.5,1.53,5.687,5.687,0,0,1,5.6.016a10.216,10.216,0,0,1,2.83.429l-.3,1.8a7.388,7.388,0,0,0-2.653-.5,3.383,3.383,0,0,0-2.436.9A3.523,3.523,0,0,0,2.09,5.227c0,2.142,1.161,3.37,3.186,3.37a4.27,4.27,0,0,0,1.275-.179V4.93H8.479V9.711A9.373,9.373,0,0,1,5.054,10.334Zm7.382-.147H10.509V.163C11.253.121,12.14.1,13.385.1c2.444,0,3.632.923,3.632,2.821a2.8,2.8,0,0,1-2.55,2.792c.2.269.406.543.6.808l.215.292,2.4,3.367-2.385,0L12.51,6.044h-.074v4.142Zm.755-8.509a5.381,5.381,0,0,0-.755.045v2.9c.133.014.4.03.7.03,1.151,0,1.867-.586,1.867-1.53C15,2.149,14.409,1.678,13.192,1.678Zm17.95,8.508H29.215V.163C29.976.122,30.828.1,31.9.1c2.421,0,3.81,1.131,3.81,3.1,0,2.047-1.61,3.476-3.914,3.476a5.035,5.035,0,0,1-.652-.031v3.533Zm.682-8.508c-.236,0-.459,0-.682.016v3.34a3.774,3.774,0,0,0,.564.045,1.786,1.786,0,0,0,2-1.753C33.707,2.248,33.055,1.678,31.823,1.678Z" data-name="Fill 7"/>
</g>
</svg>
        </div>

        <!-- Menu das marcas -->
        <nav class="col-s-12 col-l-6">
          <div class="menu-menu-do-footer-container"><ul id="menu-menu-do-footer" class="menu"><li id="menu-item-493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">BEBÊ.COM</span></a></li>
<li id="menu-item-499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">BOA FORMA</span></a></li>
<li id="menu-item-504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-504"><a href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CAPRICHO</span></a></li>
<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511"><a href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517"><a href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CLAUDIA</span></a></li>
<li id="menu-item-522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522"><a href="https://elastica.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">ELÁSTICA</span></a></li>
<li id="menu-item-527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-527"><a href="https://especiallistas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">ESPECIALLISTAS</span></a></li>
<li id="menu-item-533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533"><a href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">GUIA DO ESTUDANTE</span></a></li>
<li id="menu-item-541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541"><a href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">QUATRO RODAS</span></a></li>
<li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545"><a href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">SUPERINTERESSANTE</span></a></li>
<li id="menu-item-553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553"><a href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-562"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA RIO</span></a></li>
<li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568"><a href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA SÃO PAULO</span></a></li>
<li id="menu-item-575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA SAÚDE</span></a></li>
<li id="menu-item-581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581"><a href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VIAGEM E TURISMO</span></a></li>
<li id="menu-item-588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588"><a href="https://vocerh.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VOCÊ RH</span></a></li>
</ul></div>        </nav>

        <!-- Links do rodapé -->
        <nav class="col-s-12 col-l-4">
          <div class="menu-links-em-rodape-container"><ul id="menu-links-em-rodape" class="menu"><li id="menu-item-414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="https://grupoabril.com.br/?utm_source=abril.Com&#038;utm_medium=referral&#038;utm_campaign=abril.com" class="menu-image-title-after"><span class="menu-image-title">Grupo Abril</span></a></li>
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423"><a href="https://www.assine.abril.com.br/novoassine/home.html?redirect=abrilcom" class="menu-image-title-after"><span class="menu-image-title">Assine Abril</span></a></li>
<li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="https://www.sac.abril.com.br/?redirect=abrilcom&#038;_ga=2.146862263.1017159007.1632339170-1681094024.1632339170" class="menu-image-title-after"><span class="menu-image-title">Abril SAC</span></a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438"><a href="https://abril.com.br/politica-de-privacidade/?redirect=abrilcom&#038;_ga=2.129984204.1366855195.1632339208-1669206623.1632339208" class="menu-image-title-after"><span class="menu-image-title">Política de Privacidade</span></a></li>
</ul></div>        </nav>

        <div class="col-s-12">
          <nav>
            <div class="menu-menu-copyright-container"><ul id="menu-menu-copyright" class="menu"><li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">QUEM SOMOS</span></a></li>
<li id="menu-item-469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-469"><a href="https://www.vagas.com.br/empregos/abril-digital" class="menu-image-title-after"><span class="menu-image-title">TRABALHE CONOSCO</span></a></li>
</ul></div>          </nav>

          <p>Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</p>
        </div>
      </div>
    </div>
  </div>
</footer>
  <div id="abrAD_dhtml"></div>
<input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="086ff6186e" /><input type="hidden" name="_wp_http_referer" value="/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/" /><script>var ajaxurl = "https:\/\/placar.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="489d29598e" /><input type="hidden" name="_wp_http_referer" value="/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/" /><script type='text/javascript' src='https://stats.wp.com/e-202146.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'196629814',post:'116326',tz:'-3',srv:'placar.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '196629814', '116326' ]);
</script>

    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Placar;tags=Athletico PR, Bragantino, Copa Sul-Americana",
            "abrAdsArea": "placar\/placar"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://placar.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://placar.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master.json";
        }
    </script>

			<link rel='stylesheet' href='https://news.google.com/swg/js/v1/swg-button.css' type='text/css'>
			<script>
				var injectedPaywall = {
					url_outbrain: `https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/`,
					brand_option_name: `placar`,
					image_materia: `https://placar.abril.com.br/wp-content/uploads/2021/11/51484679420_3066e19098_o.jpg.jpg?quality=70&amp;strip=info&amp;w=1024`,
					category_materia: `Placar`,
					title_materia: `Red Bull Bragantino ganha asas e quer 1º título continental`,
					description_materia: `Impulsionada pela empresa que a rebatizou, a equipe de Bragança Paulista retomou o protagonismo nacional e, de quebra, chegou à final da Sul-Americana
`,
					title: ``,
					cards: `
		<div class='new-paywall-promotion-container blackfriday'  data-type='Impressa + Digital no App'>
			<div class='new-paywall-padding '>
				
			<div class='new-paywall-best-promotion-background'>
			<div class='new-paywall-best-promotion-left-square'  style=background-color:#d0e55d></div>
			<div class='new-paywall-best-promotion-right-square'  style=background-color:#d0e55d></div>
			<div class='new-paywall-best-promotion'  style=background-color:#d0e55d>
				<p>OFERTA<br/>BLACK</p>
			</div>
			</div>
		
				<h1 style=color:#d0e55d class='new-paywall-promotion-title'>Impressa + Digital no App</h1>
				<p class='injected-paywall-promotion-paragraph'></p>
				
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("Impressa + Digital no App", "?url-retorno=https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/&tipo_paywall=opened&utm_medium=pw&utm_campaign=pw_Placar_bloqueio_site_desktop&utm_source=paywall&origem=pw_Placar_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#d0e55d >ASSINE</button>
		</a>
					
				<p class='new-paywall-promotion-sign-price'>
					a partir de <b>R$ 14,90/mês</b>
				</p>
			</div>
		
			</div>
		</div>
		<div class='new-paywall-promotion-container blackfriday best-promotion'  style=border-color:#d0e55d data-type='Digital no App'>
			<div class='new-paywall-padding '>
				
			<div class='new-paywall-best-promotion-background'>
			<div class='new-paywall-best-promotion-left-square'  style=background-color:#d0e55d></div>
			<div class='new-paywall-best-promotion-right-square'  style=background-color:#d0e55d></div>
			<div class='new-paywall-best-promotion'  style=background-color:#d0e55d>
				<p>OFERTA<br/>BLACK</p>
			</div>
			</div>
		
				<h1 style=color:#d0e55d class='new-paywall-promotion-title'>Digital no App</h1>
				<p class='injected-paywall-promotion-paragraph'></p>
				
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("Digital no App", "?url-retorno=https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/&tipo_paywall=opened&utm_medium=pw&utm_campaign=pw_Placar_bloqueio_site_desktop&utm_source=paywall&origem=pw_Placar_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#d0e55d >ASSINE</button>
		</a>
					<p class='new-paywall-promotion-sign-price-taxed'> a partir de R$ 12,90/mês </p>
				<p class='new-paywall-promotion-sign-price'>
					a partir de <b>R$ 6,90/mês</b><br />
<span> (47% de desconto) <span>
				</p>
			</div>
		
			</div>
		</div>
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("", "/ofertas\/?url-retorno=https://placar.abril.com.br/placar/red-bull-bragantino-ganha-asas-e-quer-1o-titulo-continental/&tipo_paywall=opened&utm_medium=pw&utm_campaign=pw_Placar_bloqueio_site_desktop&utm_source=paywall&origem=pw_Placar_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#d0e55d >ASSINE O PREMIUM, PAGUE 1 LEVE 10!</br> Clique Aqui</button>
		</a>
					
				<p class='new-paywall-promotion-sign-price'>
					
				</p>
			</div>
		`,
					info: ``,
					standardColor: `#d0e55d`,
					utmTelaBloqueioNAutenticado: `&amp;utm_medium=pw&amp;utm_campaign=pw_Placar_bloqueio_site_desktop&amp;utm_source=paywall&amp;origem=pw_Placar_bloqueio`,
					valueComarketing: `blackfriday`,
					imageBanner: ``,
				};
				executePaywall();
			</script>
		</body>
</html>
