<!DOCTYPE html>
<html lang="pt-BR" class="placar" dir="ltr">
  <head>
	  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Câncer","Futebol","Futebol brasileiro","Pelé","Revista Placar"],"editoria":["Placar"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","report-data-value":8495,"tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"10/02/2022","hora-publicacao":"16:01","data-atualizacao":"10/02/2022","hora-atualizacao":"16:02","autor":["Da redação "],"editor":"Klaus Richmond","status_pagina":"publish","autor_sem_pagina":"Da redação ","autor_com_pagina":"","ultima_revisao":"Klaus Richmond","productID":"veja.abril.com.br:digital"};
</script>
<!-- Fim do Objeto de dados -->
<script>var paywall_brand = ["Placar"];</script><script>var logged_paywall = ["883,1093,1307,1314,1316,3771,3775,1193"];</script><script>var assine_environment = ["production"];</script><script>var wp_paywall_vars = {"is_single":"1","is_page":0,"is_home":0,"get_the_category":[{"term_id":7,"name":"Placar","slug":"placar","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":0,"count":15834,"filter":"raw","cat_ID":7,"category_count":15834,"category_description":"","cat_name":"Placar","category_nicename":"placar","category_parent":0}],"get_the_tags":[{"term_id":324,"name":"C\u00e2ncer","slug":"cancer","term_group":0,"term_taxonomy_id":324,"taxonomy":"post_tag","description":"","parent":0,"count":55,"filter":"raw"},{"term_id":9,"name":"Futebol","slug":"futebol","term_group":0,"term_taxonomy_id":9,"taxonomy":"post_tag","description":"","parent":0,"count":2737,"filter":"raw"},{"term_id":168,"name":"Futebol brasileiro","slug":"futebol-brasileiro","term_group":0,"term_taxonomy_id":168,"taxonomy":"post_tag","description":"","parent":0,"count":7199,"filter":"raw"},{"term_id":30,"name":"Pel\u00e9","slug":"pele","term_group":0,"term_taxonomy_id":30,"taxonomy":"post_tag","description":"","parent":0,"count":219,"filter":"raw"},{"term_id":13,"name":"Revista Placar","slug":"revista-placar","term_group":0,"term_taxonomy_id":13,"taxonomy":"post_tag","description":"","parent":0,"count":605,"filter":"raw"}],"setContentCreated":"2022-02-10T16:01:25","setContentAuthor":"Da reda\u00e7\u00e3o ","setContentSection":["Placar"],"paywall_tags":["C\u00e2ncer","Futebol","Futebol brasileiro","Pel\u00e9","Revista Placar","type:content"],"tipo_paywall":"opened","blog_id":false,"setContentIsNative":0,"paywall_slug_faq_page":"https:\/\/placar.abril.com.br\/","paywall_brand":"Placar","paywall_home_url":"https:\/\/placar.abril.com.br","paywall_show_login":"1","paywall_template":"3","id_analytics_brand":"UA-89742635-47","is_swg_activated":0};</script><meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5Gp5_76llOwCxnrLuMHa5qZKGbvTa3qUkGFL1NlZruI" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="preconnect" href="//ads.rubiconproject.com">
<link rel="preconnect" href="//optimized-by.rubiconproject.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//partner.googleadservices.com">
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//www.assine.abril.com.br">
<link rel="preconnect" href="//r-login.wordpress.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//px.moatads.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//static.criteo.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//cdn.jsdelivr.net">
<link rel="preconnect" href="//fastlane.rubiconproject.com">
<link rel="preconnect" href="//ib.adnxs.com">
<link rel="preconnect" href="//adserver-us.adtech.advertising.com">
<link rel="preconnect" href="//a.teads.tv">
<link rel="preconnect" href="//t.teads.tv">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preload" href=" https://placar.abril.com.br/wp-content/uploads/2022/02/33355D11-187E-40FB-A8E3-C430C9D47639.jpeg?quality=70&amp;strip=info&amp;resize=680,453"><meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
<title>Pelé publica foto e diz estar bem: ‘Não acham que estou bonitão?’ | Placar  - O futebol sem barreiras para você</title>
<meta name="description" content="Respondendo a boatos sobre novos problemas de saúde, o Rei do Futebol usou redes sociais para enviar notícias em tom bem humorado">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Placar  - O futebol sem barreiras para você">
<meta property="og:url" content="https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/">
<meta property="og:title" content="Pelé publica foto e diz estar bem: ‘Não acham que estou bonitão?’">
<meta property="og:description" content="Respondendo a boatos sobre novos problemas de saúde, o Rei do Futebol usou redes sociais para enviar notícias em tom bem humorado">
<meta property="og:image" content="https://placar.abril.com.br/wp-content/uploads/2022/02/1D9C26D3-2E48-4DBE-BE00-F2BC9A76BBD7.jpeg?quality=70&strip=info">
<meta property="bt:id" content="125720">
<meta property="bt:pubDate" content="2022-02-10T16:01:25-0300">
<meta property="bt:modDate" content="2022-02-10T16:02:38-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Câncer, Futebol, Futebol brasileiro, Pelé, Revista Placar">
<meta property="bt:category" content="Placar">
<meta name="twitter:site" content="@PLACAR">
<meta name="twitter:title" content="Pelé publica foto e diz estar bem: ‘Não acham que estou bonitão?’">
<meta name="twitter:description" content="Respondendo a boatos sobre novos problemas de saúde, o Rei do Futebol usou redes sociais para enviar notícias em tom bem humorado">
<meta name="twitter:image" content="https://placar.abril.com.br/wp-content/uploads/2022/02/1D9C26D3-2E48-4DBE-BE00-F2BC9A76BBD7.jpeg?quality=70&strip=info">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="109597815616">
<meta property="fb:pages" content="109597815616">
<meta property="fb:app_id" content="184484190795">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//news.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/" rel="canonical" />
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-54VSH8Q');</script>
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTZT8K5');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/"},"headline":"Pelé publica foto e diz estar bem: ‘Não acham que estou bonitão?&#8217;","image":{"@type":"ImageObject","url":"https://placar.abril.com.br/wp-content/uploads/2022/02/33355D11-187E-40FB-A8E3-C430C9D47639.jpeg?quality=70&strip=info&w=1024","height":880,"width":1024},"datePublished":"2022-02-10T16:01:25-0300","dateModified":"2022-02-10T16:02:38-0300","author":{"@type":"Person","name":"Da redação "},"publisher":{"@type":"Organization","name":"Placar  - O futebol sem barreiras para você","logo":{"@type":"ImageObject","url":"https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=512","width":512,"height":512}},"description":"Respondendo a boatos sobre novos problemas de saúde, o Rei do Futebol usou redes sociais para enviar notícias em tom bem humorado"}</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Placar","item":"https://placar.abril.com.br/placar"},{"@type":"ListItem","position":2,"name":"Pelé publica foto e diz estar bem: ‘Não acham que estou bonitão?&#8217;"}]}</script><link rel='stylesheet' id='all-css-0' href='https://placar.abril.com.br/_static/??-eJyljksOwjAMRC9EsIrCZ4M4i2nd1JKTRrFR1dtTFdggFgR2Y/k9zcCUXTsmo2RgA0VSwGthcRHVqOwAVckUWlUIhbvtEjZQIfULp9UWL2C99XhIyF29O4yRnFJr/EuzsFq1pJyCULWWMdCXC9XmDwVZboHTi327cJ5Q5Fm05n99N/ZUDNfJl3huDt77Zn86+jspte3c' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://placar.abril.com.br/_static/??-eJytkNsOwjAIhl/I2szMw43xUUztyEqkhxTm4ts71wu36IUz3hAI8P3w6z4pG4NAEC0OPLA2l4ykEhlrsma5E6wt80pPJhN1LYbX6LTyGDqJeljRJT0X1BtkJucNC+SNNswgPG4TsvyqbJ3xCWNgh+lLhjdXYIkZgZUDSpCnx3hWS6z4ALtBaOJgKKG9lqhGB/5JXGRXBgLDUP7rsWlB1LzzxJ38sdrVdV1tD/v6AeOu07I=' type='text/css' media='all' />
<link rel='stylesheet' id='swg_css_paywall-css'  href='https://news.google.com/swg/js/v1/swg-button.css?ver=5.9' media='1' />
<link rel='stylesheet' id='all-css-4' href='https://placar.abril.com.br/wp-content/mu-plugins/jetpack-9.1/css/jetpack.css?m=1641934577g' type='text/css' media='all' />
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/components/paywall-ofertas/index.js?ver=5.9' id='paywall-ofertas_js-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/components/injected-paywall/index.js?ver=5.9' id='injected-paywall_js-js'></script>
<style type='text/css'>img#wpstats{display:none}</style><script>var lgpd_brand = "Placar";</script><script>var dados_gallery = [];</script><link rel="amphtml" href="https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/amp/"><link rel="icon" href="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=32" sizes="32x32" />
<link rel="icon" href="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=180" />
<meta name="msapplication-TileImage" content="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			
.icon.arrow-left:before {
  left: 0px;
  position: absolute;
}
.sub-header .social-media-top.f-social:before{
  background: #000;
}
.sub-header .social-media-top.f-social:before{
  top: 0;
}
.fixed .sub-header .search-area form {
  margin: 0;
}
.post figure figcaption {
    width: 100%;
    margin-left: 0px;
    text-align: center;
}

@media (min-width: 992px){
  .searchOpen .sub-header .search-area form {
    width: 275px;
    opacity: 1;
    top: -2px !important;
  }
	.sub-header .search-area {
    position: relative;
	}
}

@media (max-width: 991px) {
  .sub-header .search-area form button{
    background: #000;
  }
}

.block.listagem #carregar-mais{
	display: none;
}		</style>
		  </head>
  <body class="post-template-default single single-post postid-125720 single-format-standard placar breaking-news-first breaking-news-image">
          <!-- pushnews disabled -->
        <header>

		
		      <div class="sub-header container">
        <div class="row">
							<nav class="social-media-top f-social">
					<ul class="container">
						<div class="menu-social-midia-container"><ul id="menu-social-midia" class="menu"><li id="menu-item-2136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136"><a href="https://twitter.com/placar" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-2150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2150"><a href="https://www.facebook.com/RevistaPlacar/" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-2160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2160"><a href="https://www.instagram.com/revistaplacar/" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2171"><a href="https://www.youtube.com/user/revistaplacar?app=desktop" class="menu-image-title-after"><span class="menu-image-title">Youtube</span></a></li>
</ul></div>					</ul>
					<ul class="btn-media-top">
						<li><a href="https://placar.abril.com.br/ofertas/?&#038;origem=sr_pl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_pl_topo_placar_desktop" class="hide-s" target="_blank">Assinar</a></li>
						<li><a href='#' onclick='AbrilLogin.loginClick("Tela de login pelo site");' class='btn' id='login'>ENTRAR</a></li>					</ul>
				</nav>
			          <h1 class="heading-tag">Placar  - O futebol sem barreiras para você</h1>
          <div class="menu-button col-s-3">
            <button class="menuOpener"> <i class="icon menu" title="menu"></i> <span class="hide-s">Menu</span> </button>
          </div>
                    <div class="brand-logo col-s-6">
            <a href="https://placar.abril.com.br" class="brand" title="link-marca">
              <svg xmlns="http://www.w3.org/2000/svg" width="157.729" height="30.783" viewBox="0 0 157.729 30.783">
            <g id="Group_2104" data-name="Group 2104" transform="translate(-484.048 -471.753)">
                <path id="Path_940" data-name="Path 940" d="M1341.517,504.542h-7.61c.257-1.621.5-3.19.755-4.757q1.371-8.57,2.742-17.14c.376-2.355.76-4.71,1.113-7.069.084-.561.264-.8.9-.8,4.827.031,9.655-.039,14.481.039,3.341.054,6.042,1.4,7.462,4.588a9.02,9.02,0,0,1-3.208,10.817,11.655,11.655,0,0,1-1.294.8c-.443.239-.912.431-1.427.671l4.083,12.889h-.815c-2.185,0-4.37-.031-6.554.02-.676.016-.9-.232-1.073-.839-.9-3.252-1.861-6.485-2.748-9.74a.82.82,0,0,0-1-.723,23.105,23.105,0,0,1-3.122-.012c-.866-.084-.989.358-1.09,1.025C1342.6,497.7,1342.059,501.081,1341.517,504.542Zm2.713-16.936c1.129,0,2.116.017,3.1,0a30.438,30.438,0,0,0,3.792-.155,3.736,3.736,0,0,0,3.18-4.088c-.16-1.847-1.367-2.752-3.684-2.758-1.294,0-2.588,0-3.883,0-1.385,0-1.393,0-1.611,1.343C1344.826,483.791,1344.54,485.642,1344.23,487.606Z" transform="translate(-720.282 -2.564)" fill-rule="evenodd"></path>
                <path id="Path_941" data-name="Path 941" d="M779.142,504.615c.811-1.576,1.595-3.1,2.383-4.63q6.327-12.236,12.642-24.478a.946.946,0,0,1,1-.6c2.616.02,5.233.029,7.849,0,.589-.007.775.2.883.748q2.163,11.015,4.365,22.022.645,3.247,1.288,6.495c.028.144.038.292.07.541h-2.306c-1.575,0-3.15-.023-4.724.012-.551.012-.73-.163-.807-.709-.247-1.753-.565-3.5-.863-5.289h-6.147c-1.448,0-2.9.017-4.343-.009a.808.808,0,0,0-.866.536c-.78,1.652-1.581,3.294-2.416,4.919a1.027,1.027,0,0,1-.707.514c-2.311.038-4.622.022-6.934.017A2.038,2.038,0,0,1,779.142,504.615Zm18.994-22.86-5.495,11.2h7.344Z" transform="translate(-250.101 -2.669)" fill-rule="evenodd"></path>
                <path id="Path_942" data-name="Path 942" d="M1129.016,504.708c1.026-2,1.971-3.844,2.923-5.686q6.066-11.73,12.124-23.463a1,1,0,0,1,1.041-.65q3.924.041,7.849,0c.541-.006.747.159.851.687q2.151,10.94,4.339,21.873.653,3.284,1.3,6.57c.038.19.049.386.084.675h-3.394c-1.219,0-2.439-.019-3.658.009-.5.011-.7-.128-.776-.656-.246-1.756-.557-3.5-.849-5.287-.242-.018-.437-.045-.631-.045-3.277,0-6.554,0-9.83-.015a.855.855,0,0,0-.927.563c-.759,1.633-1.561,3.247-2.377,4.853-.119.234-.4.548-.6.552C1134.054,504.722,1131.62,504.708,1129.016,504.708Zm19.039-22.941-5.505,11.214h7.36C1149.3,489.284,1148.694,485.631,1148.055,481.766Z" transform="translate(-546.631 -2.673)" fill-rule="evenodd"></path>
                <path id="Path_943" data-name="Path 943" d="M493.193,495.025l-1.549,9.63h-7.6c.252-1.611.494-3.182.745-4.751q1.365-8.532,2.735-17.063c.385-2.405.781-4.809,1.143-7.218.078-.52.252-.716.817-.713,4.572.025,9.145-.005,13.718.02,4.849.027,8.718,3.27,9.188,7.653a10.71,10.71,0,0,1-6.934,11.4,16.117,16.117,0,0,1-5.964,1.04C497.416,495.028,495.337,495.025,493.193,495.025Zm.956-5.941a64.414,64.414,0,0,0,6.723-.047,4.488,4.488,0,0,0,3.742-5.671,2.95,2.95,0,0,0-2.528-2.435c-2.177-.232-4.382-.2-6.6-.277Z" transform="translate(0 -2.675)" fill-rule="evenodd"></path>
                <path id="Path_944" data-name="Path 944" d="M1000.69,478.263l-5.7,3.394a2.707,2.707,0,0,1-.239-.31c-2.1-3.813-5.814-4.845-9.619-2.672a9.856,9.856,0,0,0-4.173,4.9,13.505,13.505,0,0,0-.967,7.454c.787,5.2,6,7.422,10.273,4.322a29.559,29.559,0,0,0,2.864-2.713l4.85,3.445a15.185,15.185,0,0,1-4.109,3.835c-5.338,3.246-10.85,3.555-16.325.492-3.258-1.822-4.771-4.96-5.283-8.575-.966-6.815,2.237-14.878,9.477-18.3a16.39,16.39,0,0,1,13.732-.515A9.888,9.888,0,0,1,1000.69,478.263Z" transform="translate(-413.634 0)" fill-rule="evenodd"></path>
                <path id="Path_945" data-name="Path 945" d="M663.468,498.813h12.419a5.99,5.99,0,0,1-.222.559c-.862,1.61-1.715,3.225-2.612,4.815a1.036,1.036,0,0,1-.73.479c-5.663.027-11.326.021-16.989.018a3.336,3.336,0,0,1-.433-.065c.312-1.983.613-3.931.925-5.876q1.354-8.453,2.713-16.906c.329-2.054.663-4.108.97-6.165.083-.555.266-.807.9-.792,2.03.048,4.063.016,6.094.019.224,0,.449.022.787.04C666.02,482.888,664.754,490.787,663.468,498.813Z" transform="translate(-144.803 -2.65)" fill-rule="evenodd"></path>
            </g>
        </svg>
            </a>
          </div>
                    <div class="search-area col-s-3">
                          <a href="https://placar.abril.com.br/ofertas/?&#038;origem=sr_pl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_pl_topo_placar_desktop" rel="noopener" class="hide-s" target="_blank">Assine</a>
                        <button class="searchOpener"> <span class="hide-s">Buscar</span> <i class="icon search" title="icon-search"></i></button>

            <form method="GET" action="https://placar.abril.com.br/">
              <input id="search" name="s" type="text" placeholder="Buscar..." aria-label="Buscar" value="">
              <button><span class="icon search hide-s"></span> <span class="hide-l">Buscar</span></button>
              <input name="orderby" type="hidden" value="date">
            </form>
          </div>

          <nav class="main-menu col-s-12 hide-s">
            <div class="menu-menu-do-header-container"><ul id="menu-menu-do-header" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://placar.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Blogs</span></a></li>
<li id="menu-item-665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665"><a href="https://placar.abril.com.br/tudo-sobre/campeonatos-estaduais/" class="menu-image-title-after"><span class="menu-image-title">Estaduais</span></a></li>
<li id="menu-item-679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-679"><a href="https://placar.abril.com.br/tudo-sobre/copa-sao-paulo-de-futebol-jr/" class="menu-image-title-after"><span class="menu-image-title">Copinha</span></a></li>
<li id="menu-item-680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680"><a href="https://placar.abril.com.br/tudo-sobre/futebol-europeu/" class="menu-image-title-after"><span class="menu-image-title">Europeus</span></a></li>
<li id="menu-item-654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-654"><a href="https://placar.abril.com.br/tudo-sobre/copa-do-mundo-de-2022/" class="menu-image-title-after"><span class="menu-image-title">Copa do Mundo 2022</span></a></li>
<li id="menu-item-681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681"><a href="https://placar.abril.com.br/tudo-sobre/edicao-impressa-placar/" class="menu-image-title-after"><span class="menu-image-title">Edição Impressa</span></a></li>
<li id="menu-item-118639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118639"><a href="https://perfil.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Minha Abril</span></a></li>
</ul></div>          </nav>
        </div>
      </div>

      <aside class="sidebarMenu">
        <ul>
          <li>
            <a aria-label="BRAND LOGO" href="/">
                <svg xmlns="http://www.w3.org/2000/svg" width="157.729" height="30.783" viewBox="0 0 157.729 30.783">
            <g id="Group_2104" data-name="Group 2104" transform="translate(-484.048 -471.753)">
                <path id="Path_940" data-name="Path 940" d="M1341.517,504.542h-7.61c.257-1.621.5-3.19.755-4.757q1.371-8.57,2.742-17.14c.376-2.355.76-4.71,1.113-7.069.084-.561.264-.8.9-.8,4.827.031,9.655-.039,14.481.039,3.341.054,6.042,1.4,7.462,4.588a9.02,9.02,0,0,1-3.208,10.817,11.655,11.655,0,0,1-1.294.8c-.443.239-.912.431-1.427.671l4.083,12.889h-.815c-2.185,0-4.37-.031-6.554.02-.676.016-.9-.232-1.073-.839-.9-3.252-1.861-6.485-2.748-9.74a.82.82,0,0,0-1-.723,23.105,23.105,0,0,1-3.122-.012c-.866-.084-.989.358-1.09,1.025C1342.6,497.7,1342.059,501.081,1341.517,504.542Zm2.713-16.936c1.129,0,2.116.017,3.1,0a30.438,30.438,0,0,0,3.792-.155,3.736,3.736,0,0,0,3.18-4.088c-.16-1.847-1.367-2.752-3.684-2.758-1.294,0-2.588,0-3.883,0-1.385,0-1.393,0-1.611,1.343C1344.826,483.791,1344.54,485.642,1344.23,487.606Z" transform="translate(-720.282 -2.564)" fill-rule="evenodd"></path>
                <path id="Path_941" data-name="Path 941" d="M779.142,504.615c.811-1.576,1.595-3.1,2.383-4.63q6.327-12.236,12.642-24.478a.946.946,0,0,1,1-.6c2.616.02,5.233.029,7.849,0,.589-.007.775.2.883.748q2.163,11.015,4.365,22.022.645,3.247,1.288,6.495c.028.144.038.292.07.541h-2.306c-1.575,0-3.15-.023-4.724.012-.551.012-.73-.163-.807-.709-.247-1.753-.565-3.5-.863-5.289h-6.147c-1.448,0-2.9.017-4.343-.009a.808.808,0,0,0-.866.536c-.78,1.652-1.581,3.294-2.416,4.919a1.027,1.027,0,0,1-.707.514c-2.311.038-4.622.022-6.934.017A2.038,2.038,0,0,1,779.142,504.615Zm18.994-22.86-5.495,11.2h7.344Z" transform="translate(-250.101 -2.669)" fill-rule="evenodd"></path>
                <path id="Path_942" data-name="Path 942" d="M1129.016,504.708c1.026-2,1.971-3.844,2.923-5.686q6.066-11.73,12.124-23.463a1,1,0,0,1,1.041-.65q3.924.041,7.849,0c.541-.006.747.159.851.687q2.151,10.94,4.339,21.873.653,3.284,1.3,6.57c.038.19.049.386.084.675h-3.394c-1.219,0-2.439-.019-3.658.009-.5.011-.7-.128-.776-.656-.246-1.756-.557-3.5-.849-5.287-.242-.018-.437-.045-.631-.045-3.277,0-6.554,0-9.83-.015a.855.855,0,0,0-.927.563c-.759,1.633-1.561,3.247-2.377,4.853-.119.234-.4.548-.6.552C1134.054,504.722,1131.62,504.708,1129.016,504.708Zm19.039-22.941-5.505,11.214h7.36C1149.3,489.284,1148.694,485.631,1148.055,481.766Z" transform="translate(-546.631 -2.673)" fill-rule="evenodd"></path>
                <path id="Path_943" data-name="Path 943" d="M493.193,495.025l-1.549,9.63h-7.6c.252-1.611.494-3.182.745-4.751q1.365-8.532,2.735-17.063c.385-2.405.781-4.809,1.143-7.218.078-.52.252-.716.817-.713,4.572.025,9.145-.005,13.718.02,4.849.027,8.718,3.27,9.188,7.653a10.71,10.71,0,0,1-6.934,11.4,16.117,16.117,0,0,1-5.964,1.04C497.416,495.028,495.337,495.025,493.193,495.025Zm.956-5.941a64.414,64.414,0,0,0,6.723-.047,4.488,4.488,0,0,0,3.742-5.671,2.95,2.95,0,0,0-2.528-2.435c-2.177-.232-4.382-.2-6.6-.277Z" transform="translate(0 -2.675)" fill-rule="evenodd"></path>
                <path id="Path_944" data-name="Path 944" d="M1000.69,478.263l-5.7,3.394a2.707,2.707,0,0,1-.239-.31c-2.1-3.813-5.814-4.845-9.619-2.672a9.856,9.856,0,0,0-4.173,4.9,13.505,13.505,0,0,0-.967,7.454c.787,5.2,6,7.422,10.273,4.322a29.559,29.559,0,0,0,2.864-2.713l4.85,3.445a15.185,15.185,0,0,1-4.109,3.835c-5.338,3.246-10.85,3.555-16.325.492-3.258-1.822-4.771-4.96-5.283-8.575-.966-6.815,2.237-14.878,9.477-18.3a16.39,16.39,0,0,1,13.732-.515A9.888,9.888,0,0,1,1000.69,478.263Z" transform="translate(-413.634 0)" fill-rule="evenodd"></path>
                <path id="Path_945" data-name="Path 945" d="M663.468,498.813h12.419a5.99,5.99,0,0,1-.222.559c-.862,1.61-1.715,3.225-2.612,4.815a1.036,1.036,0,0,1-.73.479c-5.663.027-11.326.021-16.989.018a3.336,3.336,0,0,1-.433-.065c.312-1.983.613-3.931.925-5.876q1.354-8.453,2.713-16.906c.329-2.054.663-4.108.97-6.165.083-.555.266-.807.9-.792,2.03.048,4.063.016,6.094.019.224,0,.449.022.787.04C666.02,482.888,664.754,490.787,663.468,498.813Z" transform="translate(-144.803 -2.65)" fill-rule="evenodd"></path>
            </g>
        </svg>
            </a>
            <span class="menuCloser">&times;</span>
          </li>
          <li><a href="https://placar.abril.com.br/ofertas/?&#038;origem=sr_pl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_pl_menu_placar_desktop" rel="noopener" target="_blank"> Assine</a></li>
          <li class="userName" id="userName"></li>
          <li class="none"></li>
          <li class='assinante'><a href='#' onclick='AbrilLogin.loginClick("Tela de login pelo site");'>Já sou assinante</a></li>
          <li id="menu-item-684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684"><a href="https://placar.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Blogs</span></a></li>
<li id="menu-item-685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685"><a href="https://placar.abril.com.br/tudo-sobre/brasileiro-serie-a/" class="menu-image-title-after"><span class="menu-image-title">Brasileirão</span></a></li>
<li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://placar.abril.com.br/tudo-sobre/copa-libertadores-da-america/" class="menu-image-title-after"><span class="menu-image-title">Libertadores</span></a></li>
<li id="menu-item-688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688"><a href="https://placar.abril.com.br/tudo-sobre/copa-do-mundo-de-2022/" class="menu-image-title-after"><span class="menu-image-title">Copa do Mundo</span></a></li>
<li id="menu-item-690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690"><a href="https://placar.abril.com.br/tudo-sobre/futebol-europeu/" class="menu-image-title-after"><span class="menu-image-title">Europeus</span></a></li>
<li id="menu-item-693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693"><a href="https://placar.abril.com.br/tudo-sobre/neymar/" class="menu-image-title-after"><span class="menu-image-title">Neymar</span></a></li>
<li id="menu-item-694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694"><a href="https://placar.abril.com.br/tudo-sobre/lionel-messi/" class="menu-image-title-after"><span class="menu-image-title">Messi</span></a></li>
<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://placar.abril.com.br/tudo-sobre/cristiano-ronaldo/" class="menu-image-title-after"><span class="menu-image-title">Cristiano Ronaldo</span></a></li>
<li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a href="https://placar.abril.com.br/tudo-sobre/edicao-impressa-placar/" class="menu-image-title-after"><span class="menu-image-title">Edição impressa</span></a></li>
        </ul>
      </aside>
    </header>
        <a href="https://placar.abril.com.br/ofertas/?origem=sr_pl_topo_mobile&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_pl_topo_mobile" class="mobile-assine hide-l"><span>CLIQUE E RECEBA EM CASA A PARTIR DE R$ 14,90/MÊS</span></a>
            
		
																																																				<div class="container">
										<article id="post-125720" class="article post">
												<div class="post-header">
																<div class="category">
																																																																																			<a href="/placar">Placar</a>																					</div>
										<h1 class="title">Pelé publica foto e diz estar bem: ‘Não acham que estou bonitão?&#8217;</h1>
																																	<h2 class="description">Respondendo a boatos sobre novos problemas de saúde, o Rei do Futebol usou redes sociais para enviar notícias em tom bem humorado</h2>
																

  <span class="author">
    Por <strong>Da redação </strong>    <span>
      Atualizado em 10 fev 2022, 16h02 - Publicado em 10 fev 2022, 16h01    </span>
  </span>

  <i class="icon share hide-l"></i>
				</div>
																	<figure class="featured-media media-open">
						<img width="640" height="360" data-src="https://placar.abril.com.br/wp-content/uploads/2022/02/33355D11-187E-40FB-A8E3-C430C9D47639.jpeg" class="abril-image optimized lazyload" abril-data-id="125720" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://placar.abril.com.br/wp-content/uploads/2022/02/33355D11-187E-40FB-A8E3-C430C9D47639.jpeg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://placar.abril.com.br/wp-content/uploads/2022/02/33355D11-187E-40FB-A8E3-C430C9D47639.jpeg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://placar.abril.com.br/wp-content/uploads/2022/02/33355D11-187E-40FB-A8E3-C430C9D47639.jpeg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="false" alt="Pelé desmentiu boatos sobre sua saúde -">						<figcaption class="caption">Pelé desmentiu boatos sobre sua saúde -&nbsp;@pele/Instagram</figcaption>
						<div class="ads deskad">
							<span class="title">Publicidade</span>

																	<div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div>
								              				
						</div>
						<div class="ads deskad">
							<span class="title">Publicidade</span>

																	<div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div>
								
						</div>
					</figure>
								<section class="content">
					<ul class="share hide-s">
						<li><a rel="noopener" href="https://web.whatsapp.com/send?text=Pelé publica foto e diz estar bem: ‘Não acham que estou bonitão?&#8217; https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/ via Placar  - O futebol sem barreiras para você" target="_blank" data-action="share/whatsapp/share" class="whatsapp"><i class="icon whatsapp"></i></a></li><li><a rel="noopener" href="https://facebook.com/sharer/sharer.php?u=https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/" target="_blank" class="facebook"><i class="icon facebook"></i></a></li><li><a rel="noopener" href="https://twitter.com/intent/tweet?url=https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/&amp;text=Pelé publica foto e diz estar bem: ‘Não acham que estou bonitão?&#8217;" target="_blank" class="twitter"><i class="icon twitter"></i></a></li>          </ul>
															<p><a href="https://placar.abril.com.br/tudo-sobre/pele"><strong>Pelé</strong></a> publicou nesta quinta-feira, 10, em suas redes sociais uma foto e um breve texto respondendo a boatos de que estaria com novos problemas de saúde. Na postagem, realizada por meio de suas contas no Instagram e no Twitter, o Rei do Futebol aparece sorridente e demonstra bom humor para refutar qualquer indício de algum agravante. Ele trata desde setembro do último ano de um tumor de cólon, uma parte do intestino.</p>
<p><a href="https://placar.abril.com.br/ofertas/?origem=sr_pl_cta_redacao&amp;utm_source=sites&amp;utm_medium=sr&amp;utm_campaign=sr_pl_cta_redacao"><strong>Assine #PLACAR digital no app por apenas R$ 6,90/mês. Não perca!</strong></a></p>
<p>“Vocês não acham que estou bonitão?&#8221;, disse na legenda, justificando estar enviando notícias e cuidando do visual com sua esposa, a quem explica ser sua cabeleireira dele desde o início da pandemia.</p>
<blockquote class="twitter-tweet">
<p>Meus amigos, sei que tem gente buscando notícias sobre mim. Então, envio por aqui. Hoje eu tirei o dia para cuidar do meu visual! Desde o início da pandemia, a minha esposa tem sido minha cabeleireira favorita. Vocês não acham que eu estou bonitão? <a href="https://t.co/obrA8SM3d0">pic.twitter.com/obrA8SM3d0</a></p>
<p>— Pelé (@Pele) <a href="https://twitter.com/Pele/status/1491835469042180099?ref_src=twsrc%5Etfw">February 10, 2022</a></p>
<div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span></p>
<div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div>
</div>
</blockquote>
<p><span><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script></span></p>
<p>Nos últimos meses, o assunto ‘saúde do Rei&#8217; passou a ser frequente. Há poucas semanas, <a href="https://placar.abril.com.br/placar/pele-e-internado-em-sao-paulo-para-seguir-tratamento-do-tumor/"><strong>Pelé voltou a ser internado no Hospital Albert Einstein</strong></a> para dar continuidade ao ciclo quimioterápico iniciado em 2021.</p>
<div id="relacionadas" class="block  three_columns"><ul class="block-menu"><li data-tab=tab-1 class="active">Relacionadas</li></ul><div id="tab-1" class="block-content active"><ul class="relacionadas-s-img"><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/guardiola-comete-gafe-e-aponta-river-plate-como-campeao-da-libertadores/"><div class="mais-lidas-hat"><span  class="mais-lidas-hat-link">Placar</span></div><span class="title">Guardiola comete gafe e aponta River Plate como campeão da Libertadores</span></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/neymar-desfalca-psg-contra-o-rennes-e-vira-duvida-diante-do-real-madrid/"><div class="mais-lidas-hat"><span  class="mais-lidas-hat-link">Placar</span></div><span class="title">Neymar desfalca PSG contra o Rennes e vira dúvida diante do Real Madrid</span></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/palmeiras-tem-uniforme-vetado-e-abel-deve-repetir-titulares-na-decisao/"><div class="mais-lidas-hat"><span  class="mais-lidas-hat-link">Placar</span></div><span class="title">Palmeiras tem uniforme vetado e Abel deve repetir titulares na decisão</span></a></li></ul></div></div>
<p>Anteriormente, o ídolo do futebol já havia sido diagnosticado com um tumor no intestino, um no fígado e o início de um no pulmão. Recentemente, o Rei passou por um exame chamado estadiamento, para confirmar a localização e a extensão do câncer no corpo.</p>
<p>Hoje com 81 anos de idade, o ex-jogador se contra bem e estável, porém fragilizado por conta de todo o processo de exames e quimioterapia, que são agressivos ao corpo. Pelé, no entanto, não perdeu o bom humor e busca interagir com frequência em suas redes sociais.</p>
<p><strong><a href="https://www.starplus.com/pt-br?irclickid=UxTQRpwR8xyIUhRU1FVePxpDUkGxRBUvZydWyk0&amp;irgwc=1&amp;cid=DSS-Affiliate-Impact--ABRIL%20COMUNICACOES%20S.A.%20EM%20RECUPERACAO%20JUDICIAL-1058017">Ainda não assina Star+?! Clique aqui para se inscrever e ter acesso a jogos ao vivo, séries originais e programas exclusivos da ESPN!</a></strong></p>
<div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span></p>
<div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div>
</div>
<ul class="article-tags tags"><li><a href="https://placar.abril.com.br/tudo-sobre/cancer"><span>Câncer</span></a></li><li><a href="https://placar.abril.com.br/tudo-sobre/futebol"><span>Futebol</span></a></li><li><a href="https://placar.abril.com.br/tudo-sobre/futebol-brasileiro"><span>Futebol brasileiro</span></a></li><li><a href="https://placar.abril.com.br/tudo-sobre/pele"><span>Pelé</span></a></li><li><a href="https://placar.abril.com.br/tudo-sobre/revista-placar"><span>Revista Placar</span></a></li></ul><div id="leia_mais" class="block three_columns leia-mais"><ul class="block-menu"><li data-tab=tab-1 class="active">Leia mais</li></ul><div id="tab-2" class="block-content active"><ul class="relacionadas-s-img"><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/guardiola-comete-gafe-e-aponta-river-plate-como-campeao-da-libertadores/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><span class="title"> Guardiola comete gafe e aponta River Plate como campeão da Libertadores</span></div></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/neymar-desfalca-psg-contra-o-rennes-e-vira-duvida-diante-do-real-madrid/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><span class="title"> Neymar desfalca PSG contra o Rennes e vira dúvida diante do Real Madrid</span></div></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/palmeiras-tem-uniforme-vetado-e-abel-deve-repetir-titulares-na-decisao/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><span class="title"> Palmeiras tem uniforme vetado e Abel deve repetir titulares na decisão</span></div></a></li></ul></div></div><div id="mais_lidas" class="block related-posts mais-lidas"><ul class="block-menu"><li data-tab=tab-1 class="active">Mais lidas</li></ul><div id="tab-1" class="active"><div class="mais-lidas-container"><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/fifa-publica-em-site-que-palmeiras-e-corinthians-tem-um-mundial-cada-um/"><div class=" mais-lidas-number">1</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Fifa publica em site que Palmeiras e Corinthians têm um Mundial cada um</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/mundial-de-clubes-ja-comecou-tabelas-jogos-e-onde-assistir/"><div class=" mais-lidas-number">2</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Palmeiras e Chelsea fazem final do Mundial; veja a tabela completa</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/palmeirenses-invadem-abu-dhabi-ofuscam-egipcios-e-empurram-time-a-final/"><div class=" mais-lidas-number">3</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Palmeirenses &#8216;invadem&#8217; Abu Dhabi, ofuscam egípcios e empurram time à final</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/trikas-de-onde-surgiu-o-novo-apelido-do-sao-paulo/"><div class=" mais-lidas-number">4</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Trikas? De onde surgiu o novo apelido do São Paulo</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/palmeiras-garante-no-minimo-r-211-milhoes-confira-premiacao-do-mundial/"><div class=" mais-lidas-number">5</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Palmeiras garante no mínimo R$ 21,1 milhões; confira premiação do Mundial</div></div></a></div></div></div></div>																																																																																																																																																																																																											</section>
								
			  <div class="ads fixed-ad">
			    <span class="title">Publicidade</span>

									<div id="abrAD_leaderboard1" class="abrAD" data-ad-sizes="970x250,970x90,970x150,728x90"></div>
				
			  </div>

									<div class="OUTBRAIN" data-src="https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/" data-widget-id="TR_1" data-ob-template=""></div>
<div class="OUTBRAIN" data-src="https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/" data-widget-id="AR_1" data-ob-template=""></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" defer></script>
							</article>
			<!-- deploy 12232021 -->
</div>
<input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="0022a236d0" /><input type="hidden" name="_wp_http_referer" value="/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/" /><script>var ajaxurl = "https:\/\/placar.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="4307fdcf21" /><input type="hidden" name="_wp_http_referer" value="/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/" /><script src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=2.0.5' id='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js-js'></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/cjs.js?ver=2.0.5' id='/assets/js/cjs.js-js'></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/js/vendor/jquery.lazysizes.min.js?ver=2.0.5' id='/js/vendor/jquery.lazysizes.min.js-js' async></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/abril_lgpd.js?ver=2.0.5' id='/assets/js/abril_lgpd.js-js' async></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/footer.js?ver=2.0.5' id='/assets/js/footer.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks.js?ver=2.0.5' id='/assets/js/blocks.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/jquery.isinviewport.min.js?ver=2.0.5' id='/assets/js/jquery.isinviewport.min.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/our-carousel.js?ver=2.0.5' id='/assets/js/our-carousel.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks-listagem.js?ver=2.0.5' id='/assets/js/blocks-listagem.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/single.js?ver=2.0.5' id='/assets/js/single.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue.js?ver=2.0.5' id='/plugins/abril-content/sendinblue/js/sendinblue.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue-validation.js?ver=2.0.5' id='/plugins/abril-content/sendinblue/js/sendinblue-validation.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/player.js?ver=2.0.5' id='/assets/js/player.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-minuto/js/match_actions.js?ver=2.0.5' id='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-minuto/js/match_actions.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='//www.instagram.com/embed.js?ver=2.0.5' id='//www.instagram.com/embed.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://platform.twitter.com/widgets.js?ver=2.0.5' id='https://platform.twitter.com/widgets.js-js' title="load-cjs-script" defer></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/js/img-cls-loading.js?ver=5.9' id='script-img-cls-js'></script>
<script src='https://news.google.com/swg/js/v1/swg.js?ver=5.9' id='swg_js_oferta_paywall-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-swg.js?ver=2.0.5' id='abril-swg-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-interface-middleware.js?ver=2.0.5' id='abril-interface-middleware-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-paywall.js?ver=2.0.5' id='abril-paywall-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-login.js?ver=2.0.5' id='abril-login-js'></script>
<script src='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-paywall-ofertas.js?ver=2.0.5' id='abril-ofertas-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202206.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'196629814',post:'125720',tz:'-3',srv:'placar.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '196629814', '125720' ]);
</script>


<footer>
  <div class="f-social">
    <div class="container">
        <svg xmlns="http://www.w3.org/2000/svg" width="157.729" height="30.783" viewBox="0 0 157.729 30.783">
            <g id="Group_2104" data-name="Group 2104" transform="translate(-484.048 -471.753)">
                <path id="Path_940" data-name="Path 940" d="M1341.517,504.542h-7.61c.257-1.621.5-3.19.755-4.757q1.371-8.57,2.742-17.14c.376-2.355.76-4.71,1.113-7.069.084-.561.264-.8.9-.8,4.827.031,9.655-.039,14.481.039,3.341.054,6.042,1.4,7.462,4.588a9.02,9.02,0,0,1-3.208,10.817,11.655,11.655,0,0,1-1.294.8c-.443.239-.912.431-1.427.671l4.083,12.889h-.815c-2.185,0-4.37-.031-6.554.02-.676.016-.9-.232-1.073-.839-.9-3.252-1.861-6.485-2.748-9.74a.82.82,0,0,0-1-.723,23.105,23.105,0,0,1-3.122-.012c-.866-.084-.989.358-1.09,1.025C1342.6,497.7,1342.059,501.081,1341.517,504.542Zm2.713-16.936c1.129,0,2.116.017,3.1,0a30.438,30.438,0,0,0,3.792-.155,3.736,3.736,0,0,0,3.18-4.088c-.16-1.847-1.367-2.752-3.684-2.758-1.294,0-2.588,0-3.883,0-1.385,0-1.393,0-1.611,1.343C1344.826,483.791,1344.54,485.642,1344.23,487.606Z" transform="translate(-720.282 -2.564)" fill-rule="evenodd"></path>
                <path id="Path_941" data-name="Path 941" d="M779.142,504.615c.811-1.576,1.595-3.1,2.383-4.63q6.327-12.236,12.642-24.478a.946.946,0,0,1,1-.6c2.616.02,5.233.029,7.849,0,.589-.007.775.2.883.748q2.163,11.015,4.365,22.022.645,3.247,1.288,6.495c.028.144.038.292.07.541h-2.306c-1.575,0-3.15-.023-4.724.012-.551.012-.73-.163-.807-.709-.247-1.753-.565-3.5-.863-5.289h-6.147c-1.448,0-2.9.017-4.343-.009a.808.808,0,0,0-.866.536c-.78,1.652-1.581,3.294-2.416,4.919a1.027,1.027,0,0,1-.707.514c-2.311.038-4.622.022-6.934.017A2.038,2.038,0,0,1,779.142,504.615Zm18.994-22.86-5.495,11.2h7.344Z" transform="translate(-250.101 -2.669)" fill-rule="evenodd"></path>
                <path id="Path_942" data-name="Path 942" d="M1129.016,504.708c1.026-2,1.971-3.844,2.923-5.686q6.066-11.73,12.124-23.463a1,1,0,0,1,1.041-.65q3.924.041,7.849,0c.541-.006.747.159.851.687q2.151,10.94,4.339,21.873.653,3.284,1.3,6.57c.038.19.049.386.084.675h-3.394c-1.219,0-2.439-.019-3.658.009-.5.011-.7-.128-.776-.656-.246-1.756-.557-3.5-.849-5.287-.242-.018-.437-.045-.631-.045-3.277,0-6.554,0-9.83-.015a.855.855,0,0,0-.927.563c-.759,1.633-1.561,3.247-2.377,4.853-.119.234-.4.548-.6.552C1134.054,504.722,1131.62,504.708,1129.016,504.708Zm19.039-22.941-5.505,11.214h7.36C1149.3,489.284,1148.694,485.631,1148.055,481.766Z" transform="translate(-546.631 -2.673)" fill-rule="evenodd"></path>
                <path id="Path_943" data-name="Path 943" d="M493.193,495.025l-1.549,9.63h-7.6c.252-1.611.494-3.182.745-4.751q1.365-8.532,2.735-17.063c.385-2.405.781-4.809,1.143-7.218.078-.52.252-.716.817-.713,4.572.025,9.145-.005,13.718.02,4.849.027,8.718,3.27,9.188,7.653a10.71,10.71,0,0,1-6.934,11.4,16.117,16.117,0,0,1-5.964,1.04C497.416,495.028,495.337,495.025,493.193,495.025Zm.956-5.941a64.414,64.414,0,0,0,6.723-.047,4.488,4.488,0,0,0,3.742-5.671,2.95,2.95,0,0,0-2.528-2.435c-2.177-.232-4.382-.2-6.6-.277Z" transform="translate(0 -2.675)" fill-rule="evenodd"></path>
                <path id="Path_944" data-name="Path 944" d="M1000.69,478.263l-5.7,3.394a2.707,2.707,0,0,1-.239-.31c-2.1-3.813-5.814-4.845-9.619-2.672a9.856,9.856,0,0,0-4.173,4.9,13.505,13.505,0,0,0-.967,7.454c.787,5.2,6,7.422,10.273,4.322a29.559,29.559,0,0,0,2.864-2.713l4.85,3.445a15.185,15.185,0,0,1-4.109,3.835c-5.338,3.246-10.85,3.555-16.325.492-3.258-1.822-4.771-4.96-5.283-8.575-.966-6.815,2.237-14.878,9.477-18.3a16.39,16.39,0,0,1,13.732-.515A9.888,9.888,0,0,1,1000.69,478.263Z" transform="translate(-413.634 0)" fill-rule="evenodd"></path>
                <path id="Path_945" data-name="Path 945" d="M663.468,498.813h12.419a5.99,5.99,0,0,1-.222.559c-.862,1.61-1.715,3.225-2.612,4.815a1.036,1.036,0,0,1-.73.479c-5.663.027-11.326.021-16.989.018a3.336,3.336,0,0,1-.433-.065c.312-1.983.613-3.931.925-5.876q1.354-8.453,2.713-16.906c.329-2.054.663-4.108.97-6.165.083-.555.266-.807.9-.792,2.03.048,4.063.016,6.094.019.224,0,.449.022.787.04C666.02,482.888,664.754,490.787,663.468,498.813Z" transform="translate(-144.803 -2.65)" fill-rule="evenodd"></path>
            </g>
        </svg>

      <ul>
        <li>Siga</li>
        <li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-756"><a rel="noopener" href="https://twitter.com/placar" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765"><a rel="noopener" href="https://www.facebook.com/RevistaPlacar/" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780"><a rel="noopener" href="https://www.instagram.com/revistaplacar/" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-787"><a rel="noopener" href="https://www.youtube.com/user/revistaplacar?app=desktop" class="menu-image-title-after"><span class="menu-image-title">Youtube</span></a></li>
      </ul>
    </div>
  </div>

  <div class="f-links">
    <div class="container">
      <div class="row">
        <div class="col-s-12 col-l-2">
          <svg viewBox="0 0 118.32 36.309" xmlns="http://www.w3.org/2000/svg">
<g transform="translate(-.006 -.111)" fill="#a0a0a0" data-name="Group 17">
<path transform="translate(44.629 .112)" d="M21.938,36.009H10.021a17.151,17.151,0,0,0,2.9-9.2c0-3.317-.219-5.084-1.573-7.441a6.326,6.326,0,0,1-5.775,3.261,9.628,9.628,0,0,1-4.262-1,10.622,10.622,0,0,1,2.3-4.006A9.035,9.035,0,0,1,.055,14.645L0,14.581a11.981,11.981,0,0,1,3.485-2.313A9.509,9.509,0,0,1,.81,7.426l.2-.056A13.7,13.7,0,0,1,4.63,6.7a7.1,7.1,0,0,1,1.817.24c-.5-1.669-.694-3.667,1.3-6.945,2.554,1.358,3.889,2.687,4.464,4.442A10.007,10.007,0,0,1,15.066,2a7.98,7.98,0,0,1,1.5,2.693c1.38-1.81,2.683-2.358,4.841-3.265,1.017,2.678,1.17,4.46.547,6.355a6.416,6.416,0,0,1,.834.814c1.218-2.92,4.638-3.762,6.567-4,.733,3.343.323,5.5-1.415,7.448a7.575,7.575,0,0,1,4.777,2.94,7.286,7.286,0,0,1-4.784,3.045,9.313,9.313,0,0,1,1.494,4.029,9.356,9.356,0,0,1-3.153.553,6.924,6.924,0,0,1-3.291-.759A4.849,4.849,0,0,1,20.7,19.2c-1.5,2.544-1.664,4.353-1.664,7.6a17.157,17.157,0,0,0,2.9,9.2ZM7.994,17.823A4.2,4.2,0,0,0,3.8,20.586a7.029,7.029,0,0,0,1.785.244,4.623,4.623,0,0,0,4.344-2.72A7.01,7.01,0,0,0,7.994,17.823Zm15.02-.155a5.369,5.369,0,0,0-.85.068A3.675,3.675,0,0,0,26.03,20.8a5.523,5.523,0,0,0,1.094-.112C26.974,19.19,25.515,17.668,23.014,17.668Zm-4.935-3.5h0a4.34,4.34,0,0,0-1.71,3.068,4,4,0,0,0,1.062,3.107,3.982,3.982,0,0,0,1.614-2.721,4.508,4.508,0,0,0-.966-3.453ZM16.39,12.295a5.132,5.132,0,0,0-3.548,1.289,5.075,5.075,0,0,0-1.553,3.047c.107.009.224.014.345.014A5.028,5.028,0,0,0,16.553,12.3Zm10.356,1.483a4.862,4.862,0,0,0-3.529,1.312,4.872,4.872,0,0,0,3.5,1.2,4.151,4.151,0,0,0,3.328-1.263A4.437,4.437,0,0,0,26.746,13.778Zm-21.274.006a4.146,4.146,0,0,0-2.779,1,4.28,4.28,0,0,0,3.225,1.453,5.071,5.071,0,0,0,2.948-1A4.465,4.465,0,0,0,5.473,13.784ZM21.081,9.455a4.434,4.434,0,0,0,.016,6.364A4.866,4.866,0,0,0,22.32,12.3,4.079,4.079,0,0,0,21.081,9.455ZM4.565,8.561a8.323,8.323,0,0,0-1.387.123c.977,2.464,3.179,3.822,6.2,3.822.3,0,.605-.013.917-.04C8.993,9.876,7.065,8.561,4.565,8.561ZM27.8,6.79a4.535,4.535,0,0,0-2.9,1.822,4.638,4.638,0,0,0-.857,3.5A4.212,4.212,0,0,0,27,10.312,4.707,4.707,0,0,0,27.8,6.79ZM14.577,4.605h0a5.178,5.178,0,0,0-1.3,6.882,5.034,5.034,0,0,0,1.3-6.882Zm5.711-.713a5.818,5.818,0,0,0-2.852,3.023,4.837,4.837,0,0,0-.065,3.454,5.079,5.079,0,0,0,2.564-2.458A5.657,5.657,0,0,0,20.288,3.892ZM8.474,2.592a5.017,5.017,0,0,0,1.8,6.485A5,5,0,0,0,8.474,2.592Z" data-name="Fill 1"/>
<path transform="translate(75.194 21.716)" d="M3.046,14.4H0L5.195,0H9.01l5,14.4-3.156,0L9.817,11.351h-5.7L3.046,14.4Zm4-11.591L4.918,8.958H9.042L7.047,2.813Z" data-name="Fill 2"/>
<path transform="translate(102.15 25.983)" d="M2.658,1.988C3.3.412,5.016-.037,6.51,0V2.758C3.156,2.285,2.965,4.2,2.965,5.321v4.817H0V.124H2.658V1.988" data-name="Fill 3"/>
<path transform="translate(110.11 21.716)" d="M2.993,14.4H0V4.39H2.993V14.4Zm0-12.081H0V0H2.993V2.322Z" data-name="Fill 4"/>
<path transform="translate(115.34 21.716)" d="M0,14.4H2.988V0H0Z" data-name="Fill 5"/>
<path transform="translate(90.407 21.716)" d="M6.075,14.7A3.319,3.319,0,0,1,3,12.985V14.4H0V0H3V5.544A3.4,3.4,0,0,1,5.693,4.132,4.217,4.217,0,0,1,9.148,5.753,5.924,5.924,0,0,1,10.292,9.4a6.455,6.455,0,0,1-1.011,3.618A3.737,3.737,0,0,1,6.075,14.7ZM5.238,6.085C3.891,6.085,3.02,7.39,3.02,9.411c0,1.927.932,3.326,2.217,3.326,1.192,0,2.125-1.461,2.125-3.326C7.363,7.421,6.509,6.085,5.238,6.085Z" data-name="Fill 6"/>
<path transform="translate(.006 25.874)" d="M41.026,10.35c-2.934,0-4.549-1.793-4.549-5.049a5.436,5.436,0,0,1,1.439-3.892A4.759,4.759,0,0,1,41.367,0c2.892,0,4.551,1.835,4.551,5.033C45.918,8.164,43.906,10.35,41.026,10.35Zm.164-8.613c-1.321,0-2.654,1.038-2.654,3.356,0,2.26.932,3.5,2.625,3.5,1.342,0,2.7-1.056,2.7-3.415C43.857,2.961,42.91,1.737,41.19,1.737ZM22.782,10.35c-2.64,0-3.869-1.156-3.869-3.639V.163h1.927v6.43c0,1.509.621,2.153,2.075,2.153,1.515,0,2.106-.654,2.106-2.331V.163h1.912V6.3C26.933,8.948,25.5,10.35,22.782,10.35ZM5.054,10.334C1.889,10.334,0,8.491,0,5.4A5.291,5.291,0,0,1,1.5,1.53,5.687,5.687,0,0,1,5.6.016a10.216,10.216,0,0,1,2.83.429l-.3,1.8a7.388,7.388,0,0,0-2.653-.5,3.383,3.383,0,0,0-2.436.9A3.523,3.523,0,0,0,2.09,5.227c0,2.142,1.161,3.37,3.186,3.37a4.27,4.27,0,0,0,1.275-.179V4.93H8.479V9.711A9.373,9.373,0,0,1,5.054,10.334Zm7.382-.147H10.509V.163C11.253.121,12.14.1,13.385.1c2.444,0,3.632.923,3.632,2.821a2.8,2.8,0,0,1-2.55,2.792c.2.269.406.543.6.808l.215.292,2.4,3.367-2.385,0L12.51,6.044h-.074v4.142Zm.755-8.509a5.381,5.381,0,0,0-.755.045v2.9c.133.014.4.03.7.03,1.151,0,1.867-.586,1.867-1.53C15,2.149,14.409,1.678,13.192,1.678Zm17.95,8.508H29.215V.163C29.976.122,30.828.1,31.9.1c2.421,0,3.81,1.131,3.81,3.1,0,2.047-1.61,3.476-3.914,3.476a5.035,5.035,0,0,1-.652-.031v3.533Zm.682-8.508c-.236,0-.459,0-.682.016v3.34a3.774,3.774,0,0,0,.564.045,1.786,1.786,0,0,0,2-1.753C33.707,2.248,33.055,1.678,31.823,1.678Z" data-name="Fill 7"/>
</g>
</svg>
        </div>

        <!-- Menu das marcas -->
        <nav class="col-s-12 col-l-6">
          <div class="menu-menu-do-footer-container"><ul id="menu-menu-do-footer" class="menu"><li id="menu-item-493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">BEBÊ.COM</span></a></li>
<li id="menu-item-499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">BOA FORMA</span></a></li>
<li id="menu-item-504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-504"><a href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CAPRICHO</span></a></li>
<li id="menu-item-124274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124274"><a href="https://casa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASA</span></a></li>
<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511"><a href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517"><a href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CLAUDIA</span></a></li>
<li id="menu-item-522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522"><a href="https://elastica.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">ELÁSTICA</span></a></li>
<li id="menu-item-527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-527"><a href="https://especiallistas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">ESPECIALLISTAS</span></a></li>
<li id="menu-item-533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533"><a href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">GUIA DO ESTUDANTE</span></a></li>
<li id="menu-item-541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541"><a href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">QUATRO RODAS</span></a></li>
<li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545"><a href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">SUPERINTERESSANTE</span></a></li>
<li id="menu-item-553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553"><a href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-562"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA RIO</span></a></li>
<li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568"><a href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA SÃO PAULO</span></a></li>
<li id="menu-item-575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA SAÚDE</span></a></li>
<li id="menu-item-581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581"><a href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VIAGEM E TURISMO</span></a></li>
<li id="menu-item-588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588"><a href="https://vocerh.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VOCÊ RH</span></a></li>
</ul></div>        </nav>

        <!-- Links do rodapé -->
        <nav class="col-s-12 col-l-4">
          <div class="menu-links-em-rodape-container"><ul id="menu-links-em-rodape" class="menu"><li id="menu-item-414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="https://grupoabril.com.br/?utm_source=abril.Com&#038;utm_medium=referral&#038;utm_campaign=abril.com" class="menu-image-title-after"><span class="menu-image-title">Grupo Abril</span></a></li>
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423"><a href="https://www.assine.abril.com.br/novoassine/home.html?redirect=abrilcom" class="menu-image-title-after"><span class="menu-image-title">Assine Abril</span></a></li>
<li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="https://www.sac.abril.com.br/?redirect=abrilcom&#038;_ga=2.146862263.1017159007.1632339170-1681094024.1632339170" class="menu-image-title-after"><span class="menu-image-title">Abril SAC</span></a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438"><a href="https://abril.com.br/politica-de-privacidade/?redirect=abrilcom&#038;_ga=2.129984204.1366855195.1632339208-1669206623.1632339208" class="menu-image-title-after"><span class="menu-image-title">Política de Privacidade</span></a></li>
</ul></div>        </nav>

        <div class="col-s-12">
          <nav>
            <div class="menu-menu-copyright-container"><ul id="menu-menu-copyright" class="menu"><li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">QUEM SOMOS</span></a></li>
<li id="menu-item-469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-469"><a href="https://www.vagas.com.br/empregos/abril-digital" class="menu-image-title-after"><span class="menu-image-title">TRABALHE CONOSCO</span></a></li>
</ul></div>          </nav>

          <p>Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</p>
        </div>
      </div>
    </div>
  </div>
</footer>
  <div id="abrAD_dhtml"></div>
<input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="0022a236d0" /><input type="hidden" name="_wp_http_referer" value="/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/" /><script>var ajaxurl = "https:\/\/placar.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="4307fdcf21" /><input type="hidden" name="_wp_http_referer" value="/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/" /><script type='text/javascript' src='https://stats.wp.com/e-202206.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'196629814',post:'125720',tz:'-3',srv:'placar.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '196629814', '125720' ]);
</script>

    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Placar;tags=C\u00e2ncer, Futebol, Futebol brasileiro, Pel\u00e9, Revista Placar",
            "abrAdsArea": "placar\/placar"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://placar.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://placar.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master.json";
        }
    </script>

			<link rel='stylesheet' href='https://news.google.com/swg/js/v1/swg-button.css' type='text/css'>
			<script>
				var injectedPaywall = {
					url_outbrain: `https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/`,
					brand_option_name: `placar`,
					image_materia: `https://placar.abril.com.br/wp-content/uploads/2022/02/33355D11-187E-40FB-A8E3-C430C9D47639.jpeg?quality=70&amp;strip=info&amp;w=1024`,
					category_materia: `Placar`,
					title_materia: `Pelé publica foto e diz estar bem: ‘Não acham que estou bonitão?&#8217;`,
					description_materia: `Respondendo a boatos sobre novos problemas de saúde, o Rei do Futebol usou redes sociais para enviar notícias em tom bem humorado`,
					title: ``,
					cards: `
		<div class='new-paywall-promotion-container '  data-type='Impressa + Digital no App'>
			<div class='new-paywall-padding '>
				
			<div class='new-paywall-best-promotion-background'>
			<div class='new-paywall-best-promotion-left-square'  style=background-color:#d0e55d></div>
			<div class='new-paywall-best-promotion-right-square'  style=background-color:#d0e55d></div>
			<div class='new-paywall-best-promotion'  style=background-color:#d0e55d>
				<p>MELHOR<br/>OFERTA</p>
			</div>
			</div>
		
				<h2 style=color:#d0e55d class='new-paywall-promotion-title'>Impressa + Digital no App</h2>
				<p class='injected-paywall-promotion-paragraph'></p>
				
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("Impressa + Digital no App", "?url-retorno=https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/&tipo_paywall=opened&utm_medium=pw&utm_campaign=pw_Placar_bloqueio_site_desktop&utm_source=paywall&origem=pw_Placar_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#d0e55d >ASSINE</button>
		</a>
					
				<p class='new-paywall-promotion-sign-price'>
					a partir de <b>R$ 14,90/mês</b>
				</p>
			</div>
		
			</div>
		</div>
		<div class='new-paywall-promotion-container  best-promotion'  style=border-color:#d0e55d data-type='Digital no App'>
			<div class='new-paywall-padding '>
				
			<div class='new-paywall-best-promotion-background'>
			<div class='new-paywall-best-promotion-left-square'  style=background-color:#d0e55d></div>
			<div class='new-paywall-best-promotion-right-square'  style=background-color:#d0e55d></div>
			<div class='new-paywall-best-promotion'  style=background-color:#d0e55d>
				<p>MELHOR<br/>OFERTA</p>
			</div>
			</div>
		
				<h2 style=color:#d0e55d class='new-paywall-promotion-title'>Digital no App</h2>
				<p class='injected-paywall-promotion-paragraph'></p>
				
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("Digital no App", "?url-retorno=https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/&tipo_paywall=opened&utm_medium=pw&utm_campaign=pw_Placar_bloqueio_site_desktop&utm_source=paywall&origem=pw_Placar_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#d0e55d >ASSINE</button>
		</a>
					
				<p class='new-paywall-promotion-sign-price'>
					a partir de <b>R$ 9,90/mês</b><br />

				</p>
			</div>
		
			</div>
		</div>
			
			<div class='new-paywall-promotion-sign'>
					
		<a href='javascript:AbrilPaywall.comprarOfertaBloqueio("", "/ofertas\/?url-retorno=https://placar.abril.com.br/placar/pele-publica-foto-e-diz-estar-bem-nao-acham-que-estou-bonitao/&tipo_paywall=opened&utm_medium=pw&utm_campaign=pw_Placar_bloqueio_site_desktop&utm_source=paywall&origem=pw_Placar_bloqueio")'>
			<button class='new-paywall-promotion-sign-abril-button clickEffect'  style=background-color:#d0e55d >Conheça outros planos</button>
		</a>
					
				<p class='new-paywall-promotion-sign-price'>
					
				</p>
			</div>
		`,
					info: ``,
					standardColor: `#d0e55d`,
					utmTelaBloqueioNAutenticado: `&amp;utm_medium=pw&amp;utm_campaign=pw_Placar_bloqueio_site_desktop&amp;utm_source=paywall&amp;origem=pw_Placar_bloqueio`,
					valueComarketing: ``,
					imageBanner: ``,
				};
				executePaywall();
			</script>
		</body>
</html>
