<!DOCTYPE html>
<html lang="pt-BR" class="placar" dir="ltr">
  <head>
	  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Copa do Mundo 2022","Harry Kane","Seleção de Futebol da Inglaterra"],"editoria":["Copa do Mundo"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-paywall":"","method-ga":"UA-89742635-47","method-gtag":"G-X1E61F79JT","cookie-ua":"ga_placar","id_ga":"UA-89742635-47","id_ga4":"G-X1E61F79JT","id_facebook_abc":"","id_facebook_abd":"","id_facebook_assinaturas":"","id_hotjar":"","id_pushnews":"","report-data-value":15870,"tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"04/12/2022","hora-publicacao":"18:42","data-atualizacao":"04/12/2022","hora-atualizacao":"19:10","autor":["Luiz Felipe Castro"],"editor":"Luiz Castro","status_pagina":"publish","autor_sem_pagina":"","autor_com_pagina":"Luiz Felipe Castro","ultima_revisao":"Luiz Castro"};
</script>
<!-- Fim do Objeto de dados -->

          <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5Gp5_76llOwCxnrLuMHa5qZKGbvTa3qUkGFL1NlZruI" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="preconnect" href="//ads.rubiconproject.com">
<link rel="preconnect" href="//optimized-by.rubiconproject.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//partner.googleadservices.com">
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//www.assine.abril.com.br">
<link rel="preconnect" href="//r-login.wordpress.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//px.moatads.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//static.criteo.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//cdn.jsdelivr.net">
<link rel="preconnect" href="//fastlane.rubiconproject.com">
<link rel="preconnect" href="//ib.adnxs.com">
<link rel="preconnect" href="//adserver-us.adtech.advertising.com">
<link rel="preconnect" href="//a.teads.tv">
<link rel="preconnect" href="//t.teads.tv">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preload" href=" https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN013.jpg?quality=70&amp;strip=info&amp;resize=680,453"><meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
<title>‘Coming home’? Por que esta pode ser, enfim, a geração do bi inglês | Placar  - O futebol sem barreiras para você</title>
<meta name="description" content="Inglaterra ganha casca após decepções e, com jovens talentos como Bellingham, Foden e Saka, e a liderança de Kane, mostra sua força no Catar">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Placar  - O futebol sem barreiras para você">
<meta property="og:url" content="https://placar.abril.com.br/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles/">
<meta property="og:title" content="‘Coming home’? Por que esta pode ser, enfim, a geração do bi inglês">
<meta property="og:description" content="Inglaterra ganha casca após decepções e, com jovens talentos como Bellingham, Foden e Saka, e a liderança de Kane, mostra sua força no Catar">
<meta property="og:image" content="https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN013-1.jpg?quality=70&strip=info">
<meta property="bt:id" content="162290">
<meta property="bt:pubDate" content="2022-12-04T18:42:14-0300">
<meta property="bt:modDate" content="2022-12-04T19:10:09-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Copa do Mundo 2022, Harry Kane, Seleção de Futebol da Inglaterra">
<meta property="bt:category" content="Copa do Mundo">
<meta name="twitter:site" content="@PLACAR">
<meta name="twitter:title" content="‘Coming home’? Por que esta pode ser, enfim, a geração do bi inglês">
<meta name="twitter:description" content="Inglaterra ganha casca após decepções e, com jovens talentos como Bellingham, Foden e Saka, e a liderança de Kane, mostra sua força no Catar">
<meta name="twitter:image" content="https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN013-1.jpg?quality=70&strip=info">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="109597815616">
<meta property="fb:pages" content="109597815616">
<meta property="fb:app_id" content="184484190795">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://placar.abril.com.br/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles/" rel="canonical" />
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-54VSH8Q');</script>
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTZT8K5');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://placar.abril.com.br/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles/"},"headline":"‘Coming home’? Por que esta pode ser, enfim, a geração do bi inglês","image":{"@type":"ImageObject","url":"https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN013.jpg?quality=70&strip=info&w=1024&resize=1200,800","height":"800","width":"1200"},"datePublished":"2022-12-04T18:42:14-0300","dateModified":"2022-12-04T19:10:09-0300","author":[{"@type":"Person","name":"Luiz Felipe Castro","url":"https://placar.abril.com.br/autor/luiz-felipe-castro"}],"publisher":{"@type":"Organization","name":"Placar  - O futebol sem barreiras para você","logo":{"@type":"ImageObject","url":"https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=512&resize=1200,800","height":"800","width":"1200"}},"description":"Inglaterra ganha casca após decepções e, com jovens talentos como Bellingham, Foden e Saka, e a liderança de Kane, mostra sua força no Catar","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"}}</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Copa do Mundo","item":"https://placar.abril.com.br/copa-do-mundo"},{"@type":"ListItem","position":2,"name":"‘Coming home’? Por que esta pode ser, enfim, a geração do bi inglês"}]}</script><link rel='stylesheet' id='all-css-0' href='https://placar.abril.com.br/_static/??-eJydkN1qwzAMhV9ojppBO3ox9iyOLRy1smMshZG3n2gppFede6e/TzpH8FtdWIpiUdAZMwr4qRG77EWxfYIXQRUIIpAaxcGCD+iAyAalm7o3ONXYz85LRicYlN65zCTaDQmVxNiNVZ/wnwpFt90BKoHXaEMXgYyRPLIxxu6Tyn7D5hiTD9uQqbzGrbfPn6CHvLy6ymuiYrbRtzADsomkUBuap2j/u5lrVlaMri6i4iZewtXdXMhj7U/+Hk9fh8M4no/HP4hF8t8=' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://placar.abril.com.br/_static/??-eJydkN0KwjAMhV/ILtbBZBfio0hWw1Ztu9JkDN9e94NuDAS9S9LznZMG+qhMG4SCgDTkiQGrZJ2KDg0mYHk4ygzzDhbK6Lraho902XkbOmnhhcBUXiarjckqziMLpQMgMwmPtLMs/yabBn20beDGxp88EjlCpmmD3l5rErV++f6P+WwDXVNCt1H77p14I4lo7krvs+NIzIOBOfuTLoqyzHVe6CflFJ0W' type='text/css' media='all' />
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/js/chartbeat-config.js?ver=2.0.9' id='tag_chartbeat-js'></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/abril-ga-send.js?ver=2.0.9' id='global-ga-send-js'></script>
<style type='text/css'>img#wpstats{display:none}</style>
	<script>var lgpd_brand = "Placar";</script><script>var dados_gallery = [];</script><style>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</style>		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-89742635-47', {'name': 'ga_placar', 'cookieDomain': 'abril.com.br'});
			</script>

			<script>
			ga('ga_placar.require', 'displayfeatures');
			if(window.customData){(
				function(customData){
					var dimensions, metrics;
					dimensions = {
						/*tipo-pagina      */ dimension1  : customData['tipo-pagina']             || 'N/A',
						/*status-pagina    */ dimension2  : customData['status-pagina']           || 'N/A',
						/*autor            */ dimension3  : (customData.autor || []).join()       || 'N/A',
						/*editor           */ dimension4  : customData.editor                     || 'N/A',
						/*tag              */ dimension5  : (customData.tag||[]).join()           || 'N/A',
						/*editoria         */ dimension6  : (customData.editoria || []).join() 	|| 'N/A',
						/*data_publicacao  */ dimension7  : customData['data-publicacao']         || 'N/A',
						/*hora_publicacao  */ dimension8  : customData['hora-publicacao']         || 'N/A',
						/*data_atualizacao */ dimension9  : customData['data-atualizacao']        || 'N/A',
						/*hora_atualizacao */ dimension10 : customData['hora-atualizacao']        || 'N/A',
						/*nome_blog        */ dimension11 : customData['nome-blog']               || 'N/A',
						/*programa         */ dimension12 : customData.programa                   || 'N/A', 
						/*oferecimento     */ dimension13 : customData['oferecimento']            || 'N/A',
						/*status_pagina    */ dimension22 : customData['status_pagina']           || 'N/A',
						/*autor_sem_pagina */ dimension23 : customData['autor_sem_pagina']        || 'N/A',
						/*autor_com_pagina */ dimension24 : customData['autor_com_pagina']        || 'N/A', 
						/*ultima_revisao   */ dimension25 : customData['ultima_revisao']          || 'N/A',
						/*tipo-paywall     */ dimension27 : customData['tipo-paywall']            || 'N/A'
					};
					metrics = {
					/*posts caracteres */ metric1 : customData['report-data-value']           || 0
					}
					ga('ga_placar.set', metrics);
					ga('ga_placar.set', dimensions);
				}
			)(window.customData);}

			var ts = new Date().getTime().toString();
			ga('ga_placar.set', 'dimension15', ts);	
		
			try{
				var clientId = document.cookie.match(/_gaCookieGrupoAbril=([GA0-9]{3}\.[0-9]{1}\.[0-9]*\.[0-9]*)/)[1];
				ga('ga_placar.set', 'dimension14', clientId);
				ga('ga_placar.set', 'dimension21', clientId);
			}catch(err){
				ga('ga_placar.set', 'dimension14', 'N/A'); 	
				ga('ga_placar.set', 'dimension21', 'N/A');
			}
			
			try{
				var userId = document.cookie.match(/userHashAnalytics=(.*?);/)[1];
				if(typeof(userId) !== 'undefined'){
					ga('ga_placar.set', 'userId', userId);
				}      
			}catch(err){
			}

			ga('ga_placar.send', 'pageview');

			</script>
		
			
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-X1E61F79JT'></script>
		<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		</script><script>
			var custom_map1 = {
			'dimension1': 'tipo_pagina',
			'dimension2': 'status_pagina',
			'dimension3': 'autor',
			'dimension4': 'editor',
			'dimension5': 'tag',
			'dimension6': 'editoria',
			'dimension7': 'data_publicacao',
			'dimension8': 'hora_publicacao',
			'dimension9': 'data_atualizacao',
			'dimension10': 'hora_atualizacao',
			'dimension11': 'nome_blog',
			'dimension12': 'programa',
			'dimension13': 'oferecimento',
			'dimension21': 'userID',
			'dimension22': 'status_pagina',
			'dimension23': 'autor_sem_pagina',
			'dimension24': 'autor_com_pagina',
			'dimension25': 'ultima_revisao',
			'dimension27': 'tipo_paywall',
			'dimension28': 'status_usuario',
			'metric1': 'posts_caracteres',
			'user_id': 'userId'
			};
			var ts = new Date().getTime().toString();
			var clientId = 'N/A';
			try{
			clientId = document.cookie.match(/_gaCookieGrupoAbril=([GA0-9]{3}\.[0-9]{1}\.[0-9]*\.[0-9]*)/)[1];
			}catch(err){
			clientId = 'N/A';	
			}
			
			if(window.customData){(
				function(customData){
					var dimensions_metrics;
					dimensions_metrics = {
					/*tipo-pagina      */ dimension1  : customData['tipo-pagina']             || 'N/A',
					/*status-pagina    */ dimension2  : customData['status-pagina']           || 'N/A',
					/*autor            */ dimension3  : (customData.autor || []).join()       || 'N/A',
					/*editor           */ dimension4  : customData.editor                     || 'N/A',
					/*tag              */ dimension5  : (customData.tag||[]).join()           || 'N/A',
					/*editoria         */ dimension6  : (customData.editoria || []).join() 	|| 'N/A',
					/*data_publicacao  */ dimension7  : customData['data-publicacao']         || 'N/A',
					/*hora_publicacao  */ dimension8  : customData['hora-publicacao']         || 'N/A',
					/*data_atualizacao */ dimension9  : customData['data-atualizacao']        || 'N/A',
					/*hora_atualizacao */ dimension10 : customData['hora-atualizacao']        || 'N/A',
					/*nome_blog        */ dimension11 : customData['nome-blog']               || 'N/A',
					/*programa         */ dimension12 : customData.programa                   || 'N/A', 
					/*oferecimento     */ dimension13 : customData['oferecimento']            || 'N/A',
					/*client_id        */ dimension14 : clientId                              || 'N/A',
					/*timestamp        */ dimension15 : ts                                    || 'N/A',
					/*status_pagina    */ dimension22 : customData['status_pagina']           || 'N/A',
					/*autor_sem_pagina */ dimension23 : customData['autor_sem_pagina']        || 'N/A',
					/*autor_com_pagina */ dimension24 : customData['autor_com_pagina']        || 'N/A', 
					/*ultima_revisao   */ dimension25 : customData['ultima_revisao']          || 'N/A',
					/*tipo-paywall     */ dimension27 : customData['tipo-paywall']            || 'N/A',
					/*posts caracteres */ metrics1 : customData['report-data-value']          || 'N/A',
					'non_interaction': true
					};
					
					gtag('set',{
				    'custom_map': custom_map1
				  });
					gtag('config', 'G-X1E61F79JT', dimensions_metrics);

				}
			)(window.customData);}

		</script>
			<script>
			var AbrilCustomDimension = (function () {
				function sendCustomDimension( dimension ){

									console.log("Custon dimension ga: ",dimension);
					ga( 'ga_placar.set', dimension );
				
									console.log("Custon dimension gtag: ",dimension);
					gtag('set', dimension);
				
				}
			  return {
    			sendCustomDimension: sendCustomDimension,
			  };
			})();				
			</script>

<link rel="amphtml" href="https://placar.abril.com.br/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles/amp/"><style>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</style><link rel="icon" href="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=32" sizes="32x32" />
<link rel="icon" href="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=180" />
<meta name="msapplication-TileImage" content="https://placar.abril.com.br/wp-content/uploads/2021/09/cropped-PLACAR-FAVICON.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			
.icon.arrow-left:before {
  left: 0px;
  position: absolute;
}
.sub-header .social-media-top.f-social:before{
  background: #000;
}
.sub-header .social-media-top.f-social:before{
  top: 0;
}
.fixed .sub-header .search-area form {
  margin: 0;
}
.post figure figcaption {
    width: 100%;
    margin-left: 0px;
    text-align: center;
}
.article .article-content p.caption{
		width: 100%;
    margin-left: 0;
}
@media (min-width: 992px){
  .searchOpen .sub-header .search-area form {
    width: 275px;
    opacity: 1;
    top: -2px !important;
  }
	.sub-header .search-area {
    position: relative;
	}
}

@media (max-width: 991px) {
  .sub-header .search-area form button{
    background: #000;
  }
	.fixed .mobile-assine {top:95px !important;}
	.fixed .block-title {top:0 !important;}
}

.block.listagem #carregar-mais{
	display: none;
}

body.page-template-page-paywall-w-template .nav-images-custom{
	display:none;
}

body.page-template-page-paywall-w-template .times-mobile-view{
	display:none;
}

/* BLACKFRIDAY */
.injected-paywall_max-width {
  width: 650px;
}
body.paywall-theme-dark #ip_abril_instant.injected-paywall section,
body.paywall-theme-dark #ip_abril.injected-paywall section  {align-items: center; flex-flow: column;}


@media (max-width: 991px) {
body.paywall-theme-dark #ip_abril.injected-paywall section #injected-paywall_cards, body.paywall-theme-dark #ip_abril_instant.injected-paywall section #injected-paywall_cards {flex-flow: column;}

    body.paywall-theme-dark #ip_abril_instant.injected-paywall section,
    body.paywall-theme-dark #ip_abril.injected-paywall section {flex-flow: unset;flex-direction: column;}
	
	body.paywall-theme-dark #ip_abril.injected-paywall section .injected-paywall_max-width, body.paywall-theme-dark #ip_abril_instant.injected-paywall section .injected-paywall_max-width {width: 100%;}
}

/* TEMPORÁRIO - BLACK FRIDAY 2022 */

.new-paywall-promotion-container .new-paywall-promotion-icon{
		height:80px;
}

@media(min-width: 992px) {
 body.page-template-page-paywall-w-template.paywall-theme-dark .new-paywall-subtitle {height: auto;max-height:50px}
        body.page-template-page-paywall-w-template.paywall-theme-dark .new-paywall-subtitle br:nth-of-type(1){ display:contents;}
    body:not(.page-template-page-paywall-w-template).paywall-theme-dark .new-paywall-subtitle br:nth-of-type(1),body:not(.page-template-page-paywall-w-template).paywall-theme-dark .new-paywall-subtitle br:nth-of-type(2){ display:contents;}	

}
@media(max-width: 991px) {
    body.page-template-page-paywall-w-template.paywall-theme-dark .new-paywall-subtitle br:nth-of-type(2),
    body.page-template-page-paywall-w-template.paywall-theme-dark .new-paywall-subtitle br:nth-of-type(3){ display:contents;}
    
body:not(.page-template-page-paywall-w-template).paywall-theme-dark .new-paywall-subtitle br:nth-of-type(2),
body:not(.page-template-page-paywall-w-template).paywall-theme-dark .new-paywall-subtitle br:nth-of-type(3){ display:contents;}
}		</style>
		  </head>
  <body class="post-template-default single single-post postid-162290 single-format-standard paywall-theme-dark copa-do-mundo breaking-news-first breaking-news-image">
          <!-- pushnews disabled -->
        <header>

		
		      <div class="sub-header container">
        <div class="row">
							<nav class="social-media-top f-social">
					<ul class="container">
						<div class="menu-social-midia-container"><ul id="menu-social-midia" class="menu"><li id="menu-item-2136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136"><a href="https://twitter.com/placar" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-2150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2150"><a href="https://www.facebook.com/RevistaPlacar/" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-2160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2160"><a href="https://www.instagram.com/revistaplacar/" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-2171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2171"><a href="https://www.youtube.com/user/revistaplacar?app=desktop" class="menu-image-title-after"><span class="menu-image-title">Youtube</span></a></li>
</ul></div>					</ul>
					<ul class="btn-media-top">
						<li><a href="https://placar.abril.com.br/ofertas/?&#038;origem=sr_pl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_pl_topo_copa-do-mundo_desktop&#038;url-retorno=https://placar.abril.com.br/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles" class="hide-s">Assinar</a></li>
						<li><a href="#" class="times-nav-header">Times</a></li>					</ul>
				</nav>
			                    <div class="menu-button col-s-3">
            <button class="menuOpener"> <i class="icon menu" title="menu"></i> <span class="hide-s">Menu</span> </button>
          </div>
          
<div class="brand-logo brand-logo-partner col-s-6">
    <a href="https://placar.abril.com.br" class="brand" title="link-marca">
    	<svg xmlns="http://www.w3.org/2000/svg" width="157.729" height="30.783" viewBox="0 0 157.729 30.783"><g id="Group_2104" data-name="Group 2104" transform="translate(-484.048 -471.753)"><path id="Path_940" data-name="Path 940" d="M1341.517,504.542h-7.61c.257-1.621.5-3.19.755-4.757q1.371-8.57,2.742-17.14c.376-2.355.76-4.71,1.113-7.069.084-.561.264-.8.9-.8,4.827.031,9.655-.039,14.481.039,3.341.054,6.042,1.4,7.462,4.588a9.02,9.02,0,0,1-3.208,10.817,11.655,11.655,0,0,1-1.294.8c-.443.239-.912.431-1.427.671l4.083,12.889h-.815c-2.185,0-4.37-.031-6.554.02-.676.016-.9-.232-1.073-.839-.9-3.252-1.861-6.485-2.748-9.74a.82.82,0,0,0-1-.723,23.105,23.105,0,0,1-3.122-.012c-.866-.084-.989.358-1.09,1.025C1342.6,497.7,1342.059,501.081,1341.517,504.542Zm2.713-16.936c1.129,0,2.116.017,3.1,0a30.438,30.438,0,0,0,3.792-.155,3.736,3.736,0,0,0,3.18-4.088c-.16-1.847-1.367-2.752-3.684-2.758-1.294,0-2.588,0-3.883,0-1.385,0-1.393,0-1.611,1.343C1344.826,483.791,1344.54,485.642,1344.23,487.606Z" transform="translate(-720.282 -2.564)" fill-rule="evenodd"></path><path id="Path_941" data-name="Path 941" d="M779.142,504.615c.811-1.576,1.595-3.1,2.383-4.63q6.327-12.236,12.642-24.478a.946.946,0,0,1,1-.6c2.616.02,5.233.029,7.849,0,.589-.007.775.2.883.748q2.163,11.015,4.365,22.022.645,3.247,1.288,6.495c.028.144.038.292.07.541h-2.306c-1.575,0-3.15-.023-4.724.012-.551.012-.73-.163-.807-.709-.247-1.753-.565-3.5-.863-5.289h-6.147c-1.448,0-2.9.017-4.343-.009a.808.808,0,0,0-.866.536c-.78,1.652-1.581,3.294-2.416,4.919a1.027,1.027,0,0,1-.707.514c-2.311.038-4.622.022-6.934.017A2.038,2.038,0,0,1,779.142,504.615Zm18.994-22.86-5.495,11.2h7.344Z" transform="translate(-250.101 -2.669)" fill-rule="evenodd"></path><path id="Path_942" data-name="Path 942" d="M1129.016,504.708c1.026-2,1.971-3.844,2.923-5.686q6.066-11.73,12.124-23.463a1,1,0,0,1,1.041-.65q3.924.041,7.849,0c.541-.006.747.159.851.687q2.151,10.94,4.339,21.873.653,3.284,1.3,6.57c.038.19.049.386.084.675h-3.394c-1.219,0-2.439-.019-3.658.009-.5.011-.7-.128-.776-.656-.246-1.756-.557-3.5-.849-5.287-.242-.018-.437-.045-.631-.045-3.277,0-6.554,0-9.83-.015a.855.855,0,0,0-.927.563c-.759,1.633-1.561,3.247-2.377,4.853-.119.234-.4.548-.6.552C1134.054,504.722,1131.62,504.708,1129.016,504.708Zm19.039-22.941-5.505,11.214h7.36C1149.3,489.284,1148.694,485.631,1148.055,481.766Z" transform="translate(-546.631 -2.673)" fill-rule="evenodd"></path><path id="Path_943" data-name="Path 943" d="M493.193,495.025l-1.549,9.63h-7.6c.252-1.611.494-3.182.745-4.751q1.365-8.532,2.735-17.063c.385-2.405.781-4.809,1.143-7.218.078-.52.252-.716.817-.713,4.572.025,9.145-.005,13.718.02,4.849.027,8.718,3.27,9.188,7.653a10.71,10.71,0,0,1-6.934,11.4,16.117,16.117,0,0,1-5.964,1.04C497.416,495.028,495.337,495.025,493.193,495.025Zm.956-5.941a64.414,64.414,0,0,0,6.723-.047,4.488,4.488,0,0,0,3.742-5.671,2.95,2.95,0,0,0-2.528-2.435c-2.177-.232-4.382-.2-6.6-.277Z" transform="translate(0 -2.675)" fill-rule="evenodd"></path><path id="Path_944" data-name="Path 944" d="M1000.69,478.263l-5.7,3.394a2.707,2.707,0,0,1-.239-.31c-2.1-3.813-5.814-4.845-9.619-2.672a9.856,9.856,0,0,0-4.173,4.9,13.505,13.505,0,0,0-.967,7.454c.787,5.2,6,7.422,10.273,4.322a29.559,29.559,0,0,0,2.864-2.713l4.85,3.445a15.185,15.185,0,0,1-4.109,3.835c-5.338,3.246-10.85,3.555-16.325.492-3.258-1.822-4.771-4.96-5.283-8.575-.966-6.815,2.237-14.878,9.477-18.3a16.39,16.39,0,0,1,13.732-.515A9.888,9.888,0,0,1,1000.69,478.263Z" transform="translate(-413.634 0)" fill-rule="evenodd"></path><path id="Path_945" data-name="Path 945" d="M663.468,498.813h12.419a5.99,5.99,0,0,1-.222.559c-.862,1.61-1.715,3.225-2.612,4.815a1.036,1.036,0,0,1-.73.479c-5.663.027-11.326.021-16.989.018a3.336,3.336,0,0,1-.433-.065c.312-1.983.613-3.931.925-5.876q1.354-8.453,2.713-16.906c.329-2.054.663-4.108.97-6.165.083-.555.266-.807.9-.792,2.03.048,4.063.016,6.094.019.224,0,.449.022.787.04C666.02,482.888,664.754,490.787,663.468,498.813Z" transform="translate(-144.803 -2.65)" fill-rule="evenodd"></path></g></svg>
    </a>
    <div class="brand-partner">
    	<span>APRESENTADO POR</span>
    	<a href="https://www.betnacional.com?p=PLACAR" target="_blank">
    		<img src="https://placar.abril.com.br/wp-content/uploads/2022/10/bet-svg.jpg?quality=70&#038;strip=info" />
    	</a>
    </div>
</div>

          <div class="search-area col-s-3">
                        <button class="searchOpener"> <span class="hide-s">Buscar</span> <i class="icon search" title="icon-search"></i></button>

            <form method="GET" action="https://placar.abril.com.br/">
              <input id="search" name="s" type="text" placeholder="Buscar..." aria-label="Buscar" value="">
              <button><span class="icon search hide-s"></span> <span class="hide-l">Buscar</span></button>
              <input name="orderby" type="hidden" value="date">
            </form>
          </div>

          <nav class="main-menu col-s-12 hide-s">
            <div class="menu-menu-do-header-container"><ul id="menu-menu-do-header" class="menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638"><a href="https://placar.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Blogs</span></a></li>
<li id="menu-item-665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665"><a href="https://placar.abril.com.br/tudo-sobre/brasileiro-serie-a-2022/" class="menu-image-title-after"><span class="menu-image-title">Brasileirão</span></a></li>
<li id="menu-item-679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-679"><a href="https://placar.abril.com.br/tudo-sobre/copa-libertadores-2022/" class="menu-image-title-after"><span class="menu-image-title">Libertadores</span></a></li>
<li id="menu-item-680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680"><a href="https://placar.abril.com.br/tudo-sobre/futebol-europeu/" class="menu-image-title-after"><span class="menu-image-title">Europeus</span></a></li>
<li id="menu-item-654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-654"><a href="https://placar.abril.com.br/tudo-sobre/copa-do-mundo-2022/" class="menu-image-title-after"><span class="menu-image-title">Copa do Mundo 2022</span></a></li>
<li id="menu-item-681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681"><a href="https://placar.abril.com.br/tudo-sobre/edicao-impressa-placar/" class="menu-image-title-after"><span class="menu-image-title">Edição Impressa</span></a></li>
<li id="menu-item-118639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118639"><a href="https://perfil.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Minha Abril</span></a></li>
</ul></div>          </nav>
                   </div>
        
              </div>

      <aside class="sidebarMenu">
        <ul>
          
<li class="logo-partner-sidebar">
    <a aria-label="BRAND LOGO" href="/">
        <svg xmlns="http://www.w3.org/2000/svg" width="157.729" height="30.783" viewBox="0 0 157.729 30.783"><g id="Group_2104" data-name="Group 2104" transform="translate(-484.048 -471.753)"><path id="Path_940" data-name="Path 940" d="M1341.517,504.542h-7.61c.257-1.621.5-3.19.755-4.757q1.371-8.57,2.742-17.14c.376-2.355.76-4.71,1.113-7.069.084-.561.264-.8.9-.8,4.827.031,9.655-.039,14.481.039,3.341.054,6.042,1.4,7.462,4.588a9.02,9.02,0,0,1-3.208,10.817,11.655,11.655,0,0,1-1.294.8c-.443.239-.912.431-1.427.671l4.083,12.889h-.815c-2.185,0-4.37-.031-6.554.02-.676.016-.9-.232-1.073-.839-.9-3.252-1.861-6.485-2.748-9.74a.82.82,0,0,0-1-.723,23.105,23.105,0,0,1-3.122-.012c-.866-.084-.989.358-1.09,1.025C1342.6,497.7,1342.059,501.081,1341.517,504.542Zm2.713-16.936c1.129,0,2.116.017,3.1,0a30.438,30.438,0,0,0,3.792-.155,3.736,3.736,0,0,0,3.18-4.088c-.16-1.847-1.367-2.752-3.684-2.758-1.294,0-2.588,0-3.883,0-1.385,0-1.393,0-1.611,1.343C1344.826,483.791,1344.54,485.642,1344.23,487.606Z" transform="translate(-720.282 -2.564)" fill-rule="evenodd"></path><path id="Path_941" data-name="Path 941" d="M779.142,504.615c.811-1.576,1.595-3.1,2.383-4.63q6.327-12.236,12.642-24.478a.946.946,0,0,1,1-.6c2.616.02,5.233.029,7.849,0,.589-.007.775.2.883.748q2.163,11.015,4.365,22.022.645,3.247,1.288,6.495c.028.144.038.292.07.541h-2.306c-1.575,0-3.15-.023-4.724.012-.551.012-.73-.163-.807-.709-.247-1.753-.565-3.5-.863-5.289h-6.147c-1.448,0-2.9.017-4.343-.009a.808.808,0,0,0-.866.536c-.78,1.652-1.581,3.294-2.416,4.919a1.027,1.027,0,0,1-.707.514c-2.311.038-4.622.022-6.934.017A2.038,2.038,0,0,1,779.142,504.615Zm18.994-22.86-5.495,11.2h7.344Z" transform="translate(-250.101 -2.669)" fill-rule="evenodd"></path><path id="Path_942" data-name="Path 942" d="M1129.016,504.708c1.026-2,1.971-3.844,2.923-5.686q6.066-11.73,12.124-23.463a1,1,0,0,1,1.041-.65q3.924.041,7.849,0c.541-.006.747.159.851.687q2.151,10.94,4.339,21.873.653,3.284,1.3,6.57c.038.19.049.386.084.675h-3.394c-1.219,0-2.439-.019-3.658.009-.5.011-.7-.128-.776-.656-.246-1.756-.557-3.5-.849-5.287-.242-.018-.437-.045-.631-.045-3.277,0-6.554,0-9.83-.015a.855.855,0,0,0-.927.563c-.759,1.633-1.561,3.247-2.377,4.853-.119.234-.4.548-.6.552C1134.054,504.722,1131.62,504.708,1129.016,504.708Zm19.039-22.941-5.505,11.214h7.36C1149.3,489.284,1148.694,485.631,1148.055,481.766Z" transform="translate(-546.631 -2.673)" fill-rule="evenodd"></path><path id="Path_943" data-name="Path 943" d="M493.193,495.025l-1.549,9.63h-7.6c.252-1.611.494-3.182.745-4.751q1.365-8.532,2.735-17.063c.385-2.405.781-4.809,1.143-7.218.078-.52.252-.716.817-.713,4.572.025,9.145-.005,13.718.02,4.849.027,8.718,3.27,9.188,7.653a10.71,10.71,0,0,1-6.934,11.4,16.117,16.117,0,0,1-5.964,1.04C497.416,495.028,495.337,495.025,493.193,495.025Zm.956-5.941a64.414,64.414,0,0,0,6.723-.047,4.488,4.488,0,0,0,3.742-5.671,2.95,2.95,0,0,0-2.528-2.435c-2.177-.232-4.382-.2-6.6-.277Z" transform="translate(0 -2.675)" fill-rule="evenodd"></path><path id="Path_944" data-name="Path 944" d="M1000.69,478.263l-5.7,3.394a2.707,2.707,0,0,1-.239-.31c-2.1-3.813-5.814-4.845-9.619-2.672a9.856,9.856,0,0,0-4.173,4.9,13.505,13.505,0,0,0-.967,7.454c.787,5.2,6,7.422,10.273,4.322a29.559,29.559,0,0,0,2.864-2.713l4.85,3.445a15.185,15.185,0,0,1-4.109,3.835c-5.338,3.246-10.85,3.555-16.325.492-3.258-1.822-4.771-4.96-5.283-8.575-.966-6.815,2.237-14.878,9.477-18.3a16.39,16.39,0,0,1,13.732-.515A9.888,9.888,0,0,1,1000.69,478.263Z" transform="translate(-413.634 0)" fill-rule="evenodd"></path><path id="Path_945" data-name="Path 945" d="M663.468,498.813h12.419a5.99,5.99,0,0,1-.222.559c-.862,1.61-1.715,3.225-2.612,4.815a1.036,1.036,0,0,1-.73.479c-5.663.027-11.326.021-16.989.018a3.336,3.336,0,0,1-.433-.065c.312-1.983.613-3.931.925-5.876q1.354-8.453,2.713-16.906c.329-2.054.663-4.108.97-6.165.083-.555.266-.807.9-.792,2.03.048,4.063.016,6.094.019.224,0,.449.022.787.04C666.02,482.888,664.754,490.787,663.468,498.813Z" transform="translate(-144.803 -2.65)" fill-rule="evenodd"></path></g></svg>
    </a>
  
    <div class="brand-partner">
    	<span>APRESENTADO POR</span>
    	<a href="https://www.betnacional.com?p=PLACAR" target="_blank">
    		<img src="https://placar.abril.com.br/wp-content/uploads/2022/10/bet-svg.jpg?quality=70&#038;strip=info" />
    	</a>
    </div>

    <span class="menuCloser">&times;</span>
</li>

          <li><a href="https://placar.abril.com.br/ofertas/?&#038;origem=sr_pl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_pl_menu_copa-do-mundo_desktop&#038;url-retorno=https://placar.abril.com.br/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles" rel="noopener"> Assine</a></li>
          <li class="userName" id="userName"></li>
          <li class="none"></li>
          
          <li id="menu-item-684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684"><a href="https://placar.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Blogs</span></a></li>
<li id="menu-item-685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685"><a href="https://placar.abril.com.br/tudo-sobre/brasileiro-serie-a-2022/" class="menu-image-title-after"><span class="menu-image-title">Brasileirão</span></a></li>
<li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://placar.abril.com.br/tudo-sobre/copa-libertadores-2022/" class="menu-image-title-after"><span class="menu-image-title">Libertadores</span></a></li>
<li id="menu-item-688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688"><a href="https://placar.abril.com.br/tudo-sobre/copa-do-mundo-2022/" class="menu-image-title-after"><span class="menu-image-title">Copa do Mundo</span></a></li>
<li id="menu-item-690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690"><a href="https://placar.abril.com.br/tudo-sobre/futebol-europeu/" class="menu-image-title-after"><span class="menu-image-title">Europeus</span></a></li>
<li id="menu-item-693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693"><a href="https://placar.abril.com.br/tudo-sobre/neymar/" class="menu-image-title-after"><span class="menu-image-title">Neymar</span></a></li>
<li id="menu-item-694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694"><a href="https://placar.abril.com.br/tudo-sobre/lionel-messi/" class="menu-image-title-after"><span class="menu-image-title">Messi</span></a></li>
<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695"><a href="https://placar.abril.com.br/tudo-sobre/cristiano-ronaldo/" class="menu-image-title-after"><span class="menu-image-title">Cristiano Ronaldo</span></a></li>
<li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696"><a href="https://placar.abril.com.br/tudo-sobre/edicao-impressa-placar/" class="menu-image-title-after"><span class="menu-image-title">Edição impressa</span></a></li>
<li id="menu-item-130277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130277"><a href="https://perfil.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Minha Abril</span></a></li>
        </ul>

      </aside>
    </header>
        <a href="https://placar.abril.com.br/ofertas/?origem=sr_pl_topo_mobile&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_pl_topo_mobile&#038;url-retorno=https://placar.abril.com.br/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles" class="mobile-assine hide-l"><span>PRORROGOU! ASSINE a partir de R$1/semana</span></a>
        <div class="nav-images-custom">
    <nav>
        <div class="menu-times-container"><ul id="menu-times" class="menu"><li id="menu-item-140485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140485"><a href="https://placar.abril.com.br/tudo-sobre/atletico-mg/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Atlético Mineiro" /></span><span class="menu-image-title">Atlético Mineiro</span></a></li>
<li id="menu-item-140486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://placar.abril.com.br/tudo-sobre/botafogo/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Botafogo" /></span><span class="menu-image-title">Botafogo</span></a></li>
<li id="menu-item-140487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140487"><a href="https://placar.abril.com.br/tudo-sobre/corinthians/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="40" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/corinthians-3.png?w=40" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="corinthians" /></span><span class="menu-image-title">Corinthians</span></a></li>
<li id="menu-item-140460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140460"><a href="https://placar.abril.com.br/tudo-sobre/ec-cruzeiro/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Cruzeiro" /></span><span class="menu-image-title">Cruzeiro</span></a></li>
<li id="menu-item-140492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140492"><a href="https://placar.abril.com.br/tudo-sobre/flamengo/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Flamengo" /></span><span class="menu-image-title">Flamengo</span></a></li>
<li id="menu-item-140495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140495"><a href="https://placar.abril.com.br/tudo-sobre/fluminense/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="43" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/fluminense-1.png?w=43" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="fluminense" /></span><span class="menu-image-title">Fluminense</span></a></li>
<li id="menu-item-140453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140453"><a href="https://placar.abril.com.br/tudo-sobre/gremio/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Grêmio" /></span><span class="menu-image-title">Grêmio</span></a></li>
<li id="menu-item-140497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140497"><a href="https://placar.abril.com.br/tudo-sobre/inter-rs/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="50" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/internacional-1.png?w=50" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="internacional" /></span><span class="menu-image-title">Inter</span></a></li>
<li id="menu-item-140499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140499"><a href="https://placar.abril.com.br/tudo-sobre/palmeiras/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="50" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/palmeiras-1.png?w=50" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="palmeiras" /></span><span class="menu-image-title">Palmeiras</span></a></li>
<li id="menu-item-140501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140501"><a href="https://placar.abril.com.br/tudo-sobre/santos-fc/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="52" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/santos-2.png?w=52" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="santos" /></span><span class="menu-image-title">Santos</span></a></li>
<li id="menu-item-140503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140503"><a href="https://placar.abril.com.br/tudo-sobre/sao-paulo-fc/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="50" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/sao-paulo.png?w=50" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="sao-paulo" /></span><span class="menu-image-title">São Paulo</span></a></li>
<li id="menu-item-140472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140472"><a href="https://placar.abril.com.br/tudo-sobre/vasco-da-gama/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Vasco" /></span><span class="menu-image-title">Vasco</span></a></li>
</ul></div>    </nav>
</div>

<div class="times-mobile-view">
    <div class="top">
        <div class="logo">
            <img src="https://placar.abril.com.br/wp-content/themes/abril-placar/inc/images/placar-logo-times.svg" />
        </div>
        <span class="close-times">
          <img src="https://placar.abril.com.br/wp-content/themes/abril-placar/inc/images/icon-close.svg" />
        </span>
    </div>
    <div class="times-content">
        <nav>
            <div class="menu-times-container"><ul id="menu-times-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140485"><a href="https://placar.abril.com.br/tudo-sobre/atletico-mg/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Atlético-Mineiro.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Atlético Mineiro" /></span><span class="menu-image-title">Atlético Mineiro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://placar.abril.com.br/tudo-sobre/botafogo/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Botafogo.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Botafogo" /></span><span class="menu-image-title">Botafogo</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140487"><a href="https://placar.abril.com.br/tudo-sobre/corinthians/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="40" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/corinthians-3.png?w=40" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="corinthians" /></span><span class="menu-image-title">Corinthians</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140460"><a href="https://placar.abril.com.br/tudo-sobre/ec-cruzeiro/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Cruzeiro.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Cruzeiro" /></span><span class="menu-image-title">Cruzeiro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140492"><a href="https://placar.abril.com.br/tudo-sobre/flamengo/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Flamengo-1.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Flamengo" /></span><span class="menu-image-title">Flamengo</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140495"><a href="https://placar.abril.com.br/tudo-sobre/fluminense/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="43" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/fluminense-1.png?w=43" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="fluminense" /></span><span class="menu-image-title">Fluminense</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140453"><a href="https://placar.abril.com.br/tudo-sobre/gremio/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Grêmio.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Grêmio" /></span><span class="menu-image-title">Grêmio</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140497"><a href="https://placar.abril.com.br/tudo-sobre/inter-rs/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="50" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/internacional-1.png?w=50" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="internacional" /></span><span class="menu-image-title">Inter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140499"><a href="https://placar.abril.com.br/tudo-sobre/palmeiras/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="50" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/palmeiras-1.png?w=50" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="palmeiras" /></span><span class="menu-image-title">Palmeiras</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140501"><a href="https://placar.abril.com.br/tudo-sobre/santos-fc/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="52" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/santos-2.png?w=52" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="santos" /></span><span class="menu-image-title">Santos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140503"><a href="https://placar.abril.com.br/tudo-sobre/sao-paulo-fc/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="50" height="50" src="https://placar.abril.com.br/wp-content/uploads/2022/06/sao-paulo.png?w=50" class="hovered-image menu-image-title-after" alt="" loading="lazy" title="sao-paulo" /></span><span class="menu-image-title">São Paulo</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140472"><a href="https://placar.abril.com.br/tudo-sobre/vasco-da-gama/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="512" height="512" src="https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?w=512" class="hovered-image menu-image-title-after" alt="" loading="lazy" srcset="https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png 512w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=150,150 150w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=300,300 300w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=232,232 232w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=100,100 100w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=488,488 488w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=192,192 192w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=104,104 104w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=84,84 84w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=85,85 85w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=50,50 50w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=170,170 170w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=208,208 208w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=168,168 168w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=338,338 338w, https://placar.abril.com.br/wp-content/uploads/2022/06/Vasco.png?resize=362,362 362w" sizes="(max-width: 512px) 100vw, 512px" title="Vasco" /></span><span class="menu-image-title">Vasco</span></a></li>
</ul></div>        </nav>
    </div>
</div>    
		
																																				
<div class="container">
										<article id="post-162290" class="article post">
												<div class="post-header">
																<div class="category">
																																																																																			<a href="/copa-do-mundo">Copa do Mundo</a>																					</div>
										<h1 class="title">‘Coming home’? Por que esta pode ser, enfim, a geração do bi inglês</h1>
																																	<h2 class="description">Inglaterra ganha casca após decepções e, com jovens talentos como Bellingham, Foden e Saka, e a liderança de Kane, mostra sua força no Catar</h2>
																
  
  <span class="author">
    Por <strong><a href="https://placar.abril.com.br/autor/luiz-felipe-castro" class="author-element"><span class="author-element">Luiz Felipe Castro</span></a></strong>    <span>
      Atualizado em 4 dez 2022, 19h10 - Publicado em 4 dez 2022, 18h42    </span>
  </span>

  <i class="icon share hide-l"></i>
				</div>
																	<figure class="featured-media media-open">
						<img width="640" height="360" data-src="https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN013.jpg" abril-data-id="" class="abril-image optimized lazyload" sizes="(min-width: 991px) 850px, (max-width: 680px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN013.jpg?quality=70&amp;strip=info&amp;resize=850,567 850w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN013.jpg?quality=70&amp;strip=all&amp;resize=680,453 680w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN013.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN013.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="false" alt="Festa inglesa e classificação sem sustos -">						<figcaption class="caption">Festa inglesa e classificação sem sustos -&nbsp;Ricardo Corrêa/Placar</figcaption>
						<div class="ads deskad">
							<span class="title">Publicidade</span>

																	<div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div>
								              				
						</div>
					</figure>
								<section class="content">
					<ul class="share hide-s">
						<li><a rel="noopener" alt="Whatsapp" href="https://web.whatsapp.com/send?text=‘Coming home’? Por que esta pode ser, enfim, a geração do bi inglês https://placar.abril.com.br/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles/ via Placar  - O futebol sem barreiras para você" target="_blank" data-action="share/whatsapp/share" class="whatsapp"><i class="icon whatsapp"></i></a></li><li><a rel="noopener" alt="Facebook" href="https://facebook.com/sharer/sharer.php?u=https://placar.abril.com.br/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles/" target="_blank" class="facebook"><i class="icon facebook"></i></a></li><li><a rel="noopener" alt="Twitter" href="https://twitter.com/intent/tweet?url=https://placar.abril.com.br/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles/&amp;text=‘Coming home’? Por que esta pode ser, enfim, a geração do bi inglês" target="_blank" class="twitter"><i class="icon twitter"></i></a></li>          </ul>
															<p><strong>AL KHOR &#8211;</strong> Desde que o elegante zagueiro Bobby Moore ergueu a taça Jules Rimet, sob olhares de uma jovem rainha Elizabeth II e de uma multidão de torcedores em Wembley, em 1966, os criadores do futebol seguem sonhando com uma nova conquista internacional. Durante muito tempo, as melhores lembranças da <a href="https://placar.abril.com.br/tudo-sobre/selecao-de-futebol-da-inglaterra"><strong>seleção da Inglaterra</strong></a> foram os gols e dribles do maluco-beleza Paul Gascoigne, nas campanhas do Mundial de 1990 e da Euro-1996, ambas encerradas na semifinal. Nos anos 2000, a decepção foi proporcional à expectativa provocada por nomes como Michael Owen, David Beckham, Wayne Rooney, Frank Lampard e Steven Gerrard. Eis que uma nova leva de talentos novamente faz ecoar os cânticos de <i>Football is Coming Home</i> (O futebol está voltando para casa), da banda local Lightning Seeds. E há motivos para crer que a epopeia do English Team se dará na Copa do Catar.</p>
<p><a href="https://placar.abril.com.br/ofertas/?origem=sr_pl_cta_redacao&amp;utm_source=sites&amp;utm_medium=sr&amp;utm_campaign=sr_pl_cta_redacao"><strong>Assine #PLACAR digital no app por apenas R$ 9,90/mês. Não perca!</strong></a></p>
<p>O <strong><a href="https://placar.abril.com.br/placar/copa-do-mundo-2022/inglaterra-e-senegal-04122022/">triunfo por 3 a 0 deste domingo, 4, sobre a valente seleção de Senegal</a>,</strong> no estádio Al Bayt, consolidou a condição da Inglaterra de melhor equipe da Copa até o momento. Invicta na primeira fase, é o time que mais fez gols (12, três a mais que seu próximo adversário, a atual campeã França). Para além das estatísticas, a razão para o otimismo inglês se sustenta em três pilares: o surgimento de novos talentos, a experiência de seus atletas na melhor liga do planeta e, sobretudo, a “casca” adquirida nas últimas campanhas.</p>
<p>Se em 2018 o quarto lugar na Copa da Rússia soou como uma grande surpresa, quase que como obra do acaso de um sorteio favorável e da presença de um atacante de primeiríssima linha como Harry Kane, artilheiro do torneio com seis bolas na rede, desta vez a Inglaterra parece brigar para valer pela taça.</p>
<div id="relacionadas" class="block  three_columns"><ul class="block-menu"><li data-tab=tab-1 class="active">Relacionadas</li></ul><div id="tab-1" class="block-content active"><ul class="relacionadas-s-img"><li class="relacionadas-list"><a href="https://placar.abril.com.br/copa-do-mundo/agenda-da-copa-a-programacao-dos-jogos-desta-segunda-feira-5/"><div class="mais-lidas-hat"><span  class="mais-lidas-hat-link">Copa do Mundo</span></div><span class="title">Agenda da Copa: a programação dos jogos desta segunda-feira, 5</span></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/placar/copa-do-mundo-2022/inglaterra-e-senegal-04122022/"><div class="mais-lidas-hat"><span  class="mais-lidas-hat-link">Copa do Mundo</span></div><span class="title">Kane desencanta, Inglaterra bate Senegal e encara a França nas quartas</span></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/copa-do-mundo/neymar-participa-do-treino-e-deve-ser-titular-contra-a-coreia-do-sul/"><div class="mais-lidas-hat"><span  class="mais-lidas-hat-link">Copa do Mundo</span></div><span class="title">Neymar participa do treino e deve ser titular contra a Coreia do Sul</span></a></li></ul></div></div>
<p>O vice-campeonato na Eurocopa de 2020 (jogada em 2021), com derrota em pleno Wembley para a Itália, deixou dolorosas marcas na equipe. Mas são frustrações como essas que forjam times campeões, basta lembrar que o mesmo aconteceu com a França, derrotada de forma surpreendente em casa por Portugal na decisão da Euro de 2016, dois anos antes de faturar o bimundial em Moscou.</p>
<p>Dois dos destaques deste Mundial sofreram especialmente naquela Eurocopa: Marcus Rashford e Bukayo Saka, ambos negros, que desperdiçaram as penalidades diante da Itália e foram <strong><a href="https://placar.abril.com.br/placar/homem-e-preso-por-ofensas-racistas-contra-ingleses-na-final-da-euro/">alvo de odiosos ataques racistas</a> </strong>&#8211; mas também de ondas de apoio de colegas de profissão e fãs ao redor da ilha. O próprio técnico da equipe, Gareth Southgate, sabe bem como é se reerguer dos ataques. Em 1996, foi ele quem desperdiçou um pênalti na na semifinal da Euro diante Alemanha e foi apontado como culpado pela eliminação.</p>
 <figure id="attachment_3843351" class="wp-caption aligncenter  ">
    <img class="wp-image-3843351 size-large" src="https://veja.abril.com.br/wp-content/uploads/2021/07/GettyImages-1328310538.jpg?quality=70&amp;strip=info&amp;w=650" border="0" alt="Bukayo Saka foi consolado pelo técnico Gareth Southgate após o pênalti decisivo perdido -" title="Italy v England – UEFA Euro 2020: Final" width="650" height="464" data-restrict="false" data-portal-copyright="Laurence Griffiths" data-image-caption="Bukayo Saka foi consolado pelo técnico Gareth Southgate após o pênalti decisivo perdido -" data-image-title="" data-image-source="Getty Images" />
    <figcaption class="wp-caption-text"> Bukayo Saka foi consolado pelo técnico Gareth Southgate após o pênalti decisivo perdido &#8211;</figcaption>
    </figure>
<div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span></p>
<div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div>
</div>
<p>Além de Rashford, de 25 anos, do Manchester United, Bukayo Saka, de 22, do Arsenal, o time de 2022 conta com duas joias com potencial de fazer história. O ponta Phil Foden, de 22 anos, e, sobretudo o meio-campista Jude Bellingham, de apenas 19 anos, já uma estrela do Borussia Dortmund e favoritíssimo ao prêmio de sensação da Copa do Catar.</p>
<p>Foden chegou a ser tratado por Pep Guardiola, seu técnico no Manchester City, como “o mais talentoso que já vi”, em declaração dada em 2019. Depois de colocar tamanha pressão no garoto, o catalão se corrigiu: “Messi é o número 1. Mas me referia à idade, eu não conheci Messi com 17 anos.” Guardadas as devidas proporções, o garoto revelado pelos Citizens tem mesmo características semelhantes ao gênio argentino: a bola colada ao pé canhoto, visão de jogo e personalidade para decidir jogos.</p>
<p>Já Bellingham parece ter potencial para ser o craque do time por mais de uma década. Sua elegância, as passadas largas e sobretudo a qualidade para entrar na área e finalizar ou dar assistências faz dele uma joia rara, uma espécie de Lampard melhorado. Ainda é cedo, mas é nos pés deste garoto revelado pelo Birmingham que passam as maiores aspirações britânicas.</p>
<p>&#8220;Jude é um jogador fantástico, tem tudo com e sem a bola, corre muito, e tem uma maturidade incrível para sua idade&#8221;, exaltou a outra grande arma da equipe, Harry Kane, após partida. O camisa 9 está a apenas um gol de alcançar o recorde de 53 bolas na rede estabelecido por Wayne Rooney, o maior artilheiro da história do English Team. Com técnica suficiente para sair da área e armar jogadas, o ídolo do Tottenham já tem três assistências neste Mundial. E ganhou confiança após desencantar contra Senegal.</p>
 <figure id="attachment_162263" class="wp-caption aligncenter  ">
    <img loading="lazy" class="size-large wp-image-162263" src="https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN010.jpg?quality=70&amp;strip=info&amp;w=1024" border="0" alt="Pickford: enfim um goleiro confiável -" title="ING_SEN010" width="1024" height="683" data-restrict="false" data-portal-copyright="Ricardo Corrêa" data-image-caption="Pickford: enfim um goleiro confiável -" data-image-title="" data-image-source="Placar" srcset="https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN010.jpg?resize=150,100 150w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN010.jpg?resize=300,200 300w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN010.jpg?resize=420,280 420w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN010.jpg?resize=165,110 165w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN010.jpg?resize=630,420 630w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN010.jpg?resize=620,415 620w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN010.jpg?resize=160,107 160w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN010.jpg?resize=192,128 192w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN010.jpg?resize=384,256 384w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN010.jpg?resize=600,400 600w" sizes="(max-width: 1024px) 100vw, 1024px" />
    <figcaption class="wp-caption-text"> Pickford: enfim um goleiro confiável &#8211; Ricardo Corrêa/Placar</figcaption>
    </figure>
<p>Coadjuvantes de respeito como o goleiro Jordan Pickford, do Everton, (muito mais confiável que seus antecessores), Jordan Henderson (o capitão do Liverpool) e até mesmo o tão criticado zagueiro Harry Maguire, do Manchester United, que novamente faz uma boa campanha pela seleção, completam os motivos para otimismo.</p>
<p>Tudo isso pode ir por água abaixo diante da favorita França, do imparável Kylian Mbappé e companhia no próximo dia 10. Mas não há como negar que esta Inglaterra, enfim, permite a seus torcedores sonhar com uma nova volta para casa do troféu mais desejado do planeta. &#8220;Se queremos ser campeões do mundo, temos que encarar os melhores times&#8221;, disse após a partida, sem medo, o artilheiro Kane, talvez o maior jogador da história a jamais ter erguido um troféu na carreira.</p>
 <figure id="attachment_162284" class="wp-caption aligncenter  ">
    <img loading="lazy" class="wp-image-162284 size-large" src="https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN017.jpg?quality=70&amp;strip=info&amp;w=1024" border="0" alt="Kane: um gol e três assistências -" title="INGLATERRA X SENEGALCOPA DO MUNDO FIFA, CATAR 202204/12/2022" width="1024" height="683" data-restrict="false" data-portal-copyright="Ricardo Corrêa" data-image-caption="Kane: um gol e três assistências -" data-image-title="" data-image-source="Placar" srcset="https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN017.jpg?resize=150,100 150w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN017.jpg?resize=300,200 300w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN017.jpg?resize=420,280 420w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN017.jpg?resize=165,110 165w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN017.jpg?resize=630,420 630w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN017.jpg?resize=620,415 620w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN017.jpg?resize=160,107 160w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN017.jpg?resize=192,128 192w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN017.jpg?resize=384,256 384w, https://placar.abril.com.br/wp-content/uploads/2022/12/ING_SEN017.jpg?resize=600,400 600w" sizes="(max-width: 1024px) 100vw, 1024px" />
    <figcaption class="wp-caption-text"> Kane, ídolo do Tottenham, segue em busca de seu primeiro título Ricardo Corrêa/Placar</figcaption>
    </figure>
<p><a href="https://www.starplus.com/pt-br/welcome/stream-now?irclickid=UxTQRpwR8xyIUhRU1FVePxpDUkGxRBUvZydWyk0&amp;irgwc=1&amp;cid=DSS-Affiliate-Impact--ABRIL+COMUNICACOES+S.A.+EM+RECUPERACAO+JUDICIAL-1058017"><b>Ainda não assina Star+?! Clique aqui para se inscrever e ter acesso a jogos ao vivo, séries originais e programas exclusivos da ESPN</b></a></p>
<div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span></p>
<div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div>
</div>
<ul class="article-tags tags"><li><a href="https://placar.abril.com.br/tudo-sobre/copa-do-mundo-2022"><span>Copa do Mundo 2022</span></a></li><li><a href="https://placar.abril.com.br/tudo-sobre/harry-kane"><span>Harry Kane</span></a></li><li><a href="https://placar.abril.com.br/tudo-sobre/selecao-de-futebol-da-inglaterra"><span>Seleção de Futebol da Inglaterra</span></a></li></ul><div id="leia_mais" class="block three_columns leia-mais"><ul class="block-menu"><li data-tab=tab-1 class="active">Leia mais</li></ul><div id="tab-2" class="block-content active"><ul class="relacionadas-s-img"><li class="relacionadas-list"><a href="https://placar.abril.com.br/copa-do-mundo/agenda-da-copa-a-programacao-dos-jogos-desta-segunda-feira-5/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><span class="title"> Agenda da Copa: a programação dos jogos desta segunda-feira, 5</span></div></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/copa-do-mundo/neymar-participa-do-treino-e-deve-ser-titular-contra-a-coreia-do-sul/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><span class="title"> Neymar participa do treino e deve ser titular contra a Coreia do Sul</span></div></a></li><li class="relacionadas-list"><a href="https://placar.abril.com.br/copa-do-mundo/a-franca-de-mbappe-lembra-o-brasil-das-antigas/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><span class="title"> A França de Mbappé lembra o Brasil das antigas</span></div></a></li></ul></div></div><div id="mais_lidas" class="block related-posts mais-lidas"><ul class="block-menu"><li data-tab=tab-1 class="active">Mais lidas</li></ul><div id="tab-1" class="active"><div class="mais-lidas-container"><div class="mais-lidas-block"><a href="https://placar.abril.com.br/copa-do-mundo/daniel-alves-e-martinelli-se-salvam-em-derrota-do-brasil-veja-as-notas/"><div class=" mais-lidas-number">1</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Copa do Mundo</span></div><div class="title mais-lidas-s-img"> Daniel Alves e Martinelli se salvam em derrota do Brasil; veja as notas</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/pele-ja-nao-responde-ao-tratamento-quimioterapico/"><div class=" mais-lidas-number">2</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Pelé já não responde ao tratamento quimioterápico</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/placar/situacao-delicada-de-pele-causa-manifestacoes-no-mundo-do-futebol-veja/"><div class=" mais-lidas-number">3</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Placar</span></div><div class="title mais-lidas-s-img"> Situação delicada de Pelé causa manifestações no mundo do futebol; veja</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/copa-do-mundo/gabriel-jesus-e-alex-telles-tem-lesoes-no-joelho-e-estao-fora-da-copa/"><div class=" mais-lidas-number">4</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Copa do Mundo</span></div><div class="title mais-lidas-s-img"> Gabriel Jesus e Alex Telles têm lesões no joelho e estão fora da Copa</div></div></a></div><div class="mais-lidas-block"><a href="https://placar.abril.com.br/copa-do-mundo/baixe-a-tabela-completa-da-copa-do-mundo-de-2022/"><div class=" mais-lidas-number">5</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Copa do Mundo</span></div><div class="title mais-lidas-s-img"> Baixe a tabela atualizada e completa da Copa do Mundo de 2022</div></div></a></div></div></div></div>																																																																																																																																																					</section>
								
			  <div class="ads fixed-ad">
			    <span class="title">Publicidade</span>

									<div id="abrAD_leaderboard1" class="abrAD" data-ad-sizes="970x250,970x90,970x150,728x90"></div>
				
			  </div>

							</article>
			<!-- deploy 12232021 -->
</div>
<script>var chartbeat_params = {"uid":"56007","domain":"placar.abril.com.br","categories":"Copa do Mundo","post_author":"Luiz Felipe Castro","type":"Mat\u00e9ria"};</script><input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="75ce9c9204" /><input type="hidden" name="_wp_http_referer" value="/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles/" /><script>var ajaxurl = "https:\/\/placar.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="1a25ebeb06" /><input type="hidden" name="_wp_http_referer" value="/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles/" /><script src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=2.0.9' id='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js-js'></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/cjs.js?ver=2.0.9' id='/assets/js/cjs.js-js'></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/js/vendor/jquery.lazysizes.min.js?ver=2.0.9' id='/js/vendor/jquery.lazysizes.min.js-js' async></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/footer.js?ver=2.0.9' id='/assets/js/footer.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/abril_lgpd.js?ver=2.0.9' id='/assets/js/abril_lgpd.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks.js?ver=2.0.9' id='/assets/js/blocks.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/jquery.isinviewport.min.js?ver=2.0.9' id='/assets/js/jquery.isinviewport.min.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/our-carousel.js?ver=2.0.9' id='/assets/js/our-carousel.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks-listagem.js?ver=2.0.9' id='/assets/js/blocks-listagem.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/single.js?ver=2.0.9' id='/assets/js/single.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue.js?ver=2.0.9' id='/plugins/abril-content/sendinblue/js/sendinblue.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue-validation.js?ver=2.0.9' id='/plugins/abril-content/sendinblue/js/sendinblue-validation.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/themes/abril-master2/assets/js/player.js?ver=2.0.9' id='/assets/js/player.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-minuto/js/match_actions.js?ver=2.0.9' id='https://placar.abril.com.br/wp-content/plugins/abril-plugins/abril-minuto/js/match_actions.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='//www.instagram.com/embed.js?ver=2.0.9' id='//www.instagram.com/embed.js-js' title="load-cjs-script" defer></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-master2/js/img-cls-loading.js?ver=2.0.9' id='script-img-cls-js'></script>
<script src='https://placar.abril.com.br/wp-content/themes/abril-placar/js/scripts.js?ver=2.0.9' id='scripts-placar-js'></script>
<script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'196629814',post:'162290',tz:'-3',srv:'placar.abril.com.br',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '196629814', '162290' ]);
</script>


<footer>
  <div class="f-social">
    <div class="container">
      <!-- teste de logo -->
                  <svg xmlns="http://www.w3.org/2000/svg" width="157.729" height="30.783" viewBox="0 0 157.729 30.783"><g id="Group_2104" data-name="Group 2104" transform="translate(-484.048 -471.753)"><path id="Path_940" data-name="Path 940" d="M1341.517,504.542h-7.61c.257-1.621.5-3.19.755-4.757q1.371-8.57,2.742-17.14c.376-2.355.76-4.71,1.113-7.069.084-.561.264-.8.9-.8,4.827.031,9.655-.039,14.481.039,3.341.054,6.042,1.4,7.462,4.588a9.02,9.02,0,0,1-3.208,10.817,11.655,11.655,0,0,1-1.294.8c-.443.239-.912.431-1.427.671l4.083,12.889h-.815c-2.185,0-4.37-.031-6.554.02-.676.016-.9-.232-1.073-.839-.9-3.252-1.861-6.485-2.748-9.74a.82.82,0,0,0-1-.723,23.105,23.105,0,0,1-3.122-.012c-.866-.084-.989.358-1.09,1.025C1342.6,497.7,1342.059,501.081,1341.517,504.542Zm2.713-16.936c1.129,0,2.116.017,3.1,0a30.438,30.438,0,0,0,3.792-.155,3.736,3.736,0,0,0,3.18-4.088c-.16-1.847-1.367-2.752-3.684-2.758-1.294,0-2.588,0-3.883,0-1.385,0-1.393,0-1.611,1.343C1344.826,483.791,1344.54,485.642,1344.23,487.606Z" transform="translate(-720.282 -2.564)" fill-rule="evenodd"></path><path id="Path_941" data-name="Path 941" d="M779.142,504.615c.811-1.576,1.595-3.1,2.383-4.63q6.327-12.236,12.642-24.478a.946.946,0,0,1,1-.6c2.616.02,5.233.029,7.849,0,.589-.007.775.2.883.748q2.163,11.015,4.365,22.022.645,3.247,1.288,6.495c.028.144.038.292.07.541h-2.306c-1.575,0-3.15-.023-4.724.012-.551.012-.73-.163-.807-.709-.247-1.753-.565-3.5-.863-5.289h-6.147c-1.448,0-2.9.017-4.343-.009a.808.808,0,0,0-.866.536c-.78,1.652-1.581,3.294-2.416,4.919a1.027,1.027,0,0,1-.707.514c-2.311.038-4.622.022-6.934.017A2.038,2.038,0,0,1,779.142,504.615Zm18.994-22.86-5.495,11.2h7.344Z" transform="translate(-250.101 -2.669)" fill-rule="evenodd"></path><path id="Path_942" data-name="Path 942" d="M1129.016,504.708c1.026-2,1.971-3.844,2.923-5.686q6.066-11.73,12.124-23.463a1,1,0,0,1,1.041-.65q3.924.041,7.849,0c.541-.006.747.159.851.687q2.151,10.94,4.339,21.873.653,3.284,1.3,6.57c.038.19.049.386.084.675h-3.394c-1.219,0-2.439-.019-3.658.009-.5.011-.7-.128-.776-.656-.246-1.756-.557-3.5-.849-5.287-.242-.018-.437-.045-.631-.045-3.277,0-6.554,0-9.83-.015a.855.855,0,0,0-.927.563c-.759,1.633-1.561,3.247-2.377,4.853-.119.234-.4.548-.6.552C1134.054,504.722,1131.62,504.708,1129.016,504.708Zm19.039-22.941-5.505,11.214h7.36C1149.3,489.284,1148.694,485.631,1148.055,481.766Z" transform="translate(-546.631 -2.673)" fill-rule="evenodd"></path><path id="Path_943" data-name="Path 943" d="M493.193,495.025l-1.549,9.63h-7.6c.252-1.611.494-3.182.745-4.751q1.365-8.532,2.735-17.063c.385-2.405.781-4.809,1.143-7.218.078-.52.252-.716.817-.713,4.572.025,9.145-.005,13.718.02,4.849.027,8.718,3.27,9.188,7.653a10.71,10.71,0,0,1-6.934,11.4,16.117,16.117,0,0,1-5.964,1.04C497.416,495.028,495.337,495.025,493.193,495.025Zm.956-5.941a64.414,64.414,0,0,0,6.723-.047,4.488,4.488,0,0,0,3.742-5.671,2.95,2.95,0,0,0-2.528-2.435c-2.177-.232-4.382-.2-6.6-.277Z" transform="translate(0 -2.675)" fill-rule="evenodd"></path><path id="Path_944" data-name="Path 944" d="M1000.69,478.263l-5.7,3.394a2.707,2.707,0,0,1-.239-.31c-2.1-3.813-5.814-4.845-9.619-2.672a9.856,9.856,0,0,0-4.173,4.9,13.505,13.505,0,0,0-.967,7.454c.787,5.2,6,7.422,10.273,4.322a29.559,29.559,0,0,0,2.864-2.713l4.85,3.445a15.185,15.185,0,0,1-4.109,3.835c-5.338,3.246-10.85,3.555-16.325.492-3.258-1.822-4.771-4.96-5.283-8.575-.966-6.815,2.237-14.878,9.477-18.3a16.39,16.39,0,0,1,13.732-.515A9.888,9.888,0,0,1,1000.69,478.263Z" transform="translate(-413.634 0)" fill-rule="evenodd"></path><path id="Path_945" data-name="Path 945" d="M663.468,498.813h12.419a5.99,5.99,0,0,1-.222.559c-.862,1.61-1.715,3.225-2.612,4.815a1.036,1.036,0,0,1-.73.479c-5.663.027-11.326.021-16.989.018a3.336,3.336,0,0,1-.433-.065c.312-1.983.613-3.931.925-5.876q1.354-8.453,2.713-16.906c.329-2.054.663-4.108.97-6.165.083-.555.266-.807.9-.792,2.03.048,4.063.016,6.094.019.224,0,.449.022.787.04C666.02,482.888,664.754,490.787,663.468,498.813Z" transform="translate(-144.803 -2.65)" fill-rule="evenodd"></path></g></svg>
      <!-- teste de logo -->
            <ul>
        <li>Siga</li>
        <li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-756"><a rel="noopener" href="https://twitter.com/placar" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765"><a rel="noopener" href="https://www.facebook.com/RevistaPlacar/" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780"><a rel="noopener" href="https://www.instagram.com/revistaplacar/" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-787"><a rel="noopener" href="https://www.youtube.com/user/revistaplacar?app=desktop" class="menu-image-title-after"><span class="menu-image-title">Youtube</span></a></li>
      </ul>
    </div>
  </div>

  <div class="f-links">
    <div class="container">
      <div class="row">
        <div class="col-s-12 col-l-2">
          <svg viewBox="0 0 118.32 36.309" xmlns="http://www.w3.org/2000/svg">
<g transform="translate(-.006 -.111)" fill="#a0a0a0" data-name="Group 17">
<path transform="translate(44.629 .112)" d="M21.938,36.009H10.021a17.151,17.151,0,0,0,2.9-9.2c0-3.317-.219-5.084-1.573-7.441a6.326,6.326,0,0,1-5.775,3.261,9.628,9.628,0,0,1-4.262-1,10.622,10.622,0,0,1,2.3-4.006A9.035,9.035,0,0,1,.055,14.645L0,14.581a11.981,11.981,0,0,1,3.485-2.313A9.509,9.509,0,0,1,.81,7.426l.2-.056A13.7,13.7,0,0,1,4.63,6.7a7.1,7.1,0,0,1,1.817.24c-.5-1.669-.694-3.667,1.3-6.945,2.554,1.358,3.889,2.687,4.464,4.442A10.007,10.007,0,0,1,15.066,2a7.98,7.98,0,0,1,1.5,2.693c1.38-1.81,2.683-2.358,4.841-3.265,1.017,2.678,1.17,4.46.547,6.355a6.416,6.416,0,0,1,.834.814c1.218-2.92,4.638-3.762,6.567-4,.733,3.343.323,5.5-1.415,7.448a7.575,7.575,0,0,1,4.777,2.94,7.286,7.286,0,0,1-4.784,3.045,9.313,9.313,0,0,1,1.494,4.029,9.356,9.356,0,0,1-3.153.553,6.924,6.924,0,0,1-3.291-.759A4.849,4.849,0,0,1,20.7,19.2c-1.5,2.544-1.664,4.353-1.664,7.6a17.157,17.157,0,0,0,2.9,9.2ZM7.994,17.823A4.2,4.2,0,0,0,3.8,20.586a7.029,7.029,0,0,0,1.785.244,4.623,4.623,0,0,0,4.344-2.72A7.01,7.01,0,0,0,7.994,17.823Zm15.02-.155a5.369,5.369,0,0,0-.85.068A3.675,3.675,0,0,0,26.03,20.8a5.523,5.523,0,0,0,1.094-.112C26.974,19.19,25.515,17.668,23.014,17.668Zm-4.935-3.5h0a4.34,4.34,0,0,0-1.71,3.068,4,4,0,0,0,1.062,3.107,3.982,3.982,0,0,0,1.614-2.721,4.508,4.508,0,0,0-.966-3.453ZM16.39,12.295a5.132,5.132,0,0,0-3.548,1.289,5.075,5.075,0,0,0-1.553,3.047c.107.009.224.014.345.014A5.028,5.028,0,0,0,16.553,12.3Zm10.356,1.483a4.862,4.862,0,0,0-3.529,1.312,4.872,4.872,0,0,0,3.5,1.2,4.151,4.151,0,0,0,3.328-1.263A4.437,4.437,0,0,0,26.746,13.778Zm-21.274.006a4.146,4.146,0,0,0-2.779,1,4.28,4.28,0,0,0,3.225,1.453,5.071,5.071,0,0,0,2.948-1A4.465,4.465,0,0,0,5.473,13.784ZM21.081,9.455a4.434,4.434,0,0,0,.016,6.364A4.866,4.866,0,0,0,22.32,12.3,4.079,4.079,0,0,0,21.081,9.455ZM4.565,8.561a8.323,8.323,0,0,0-1.387.123c.977,2.464,3.179,3.822,6.2,3.822.3,0,.605-.013.917-.04C8.993,9.876,7.065,8.561,4.565,8.561ZM27.8,6.79a4.535,4.535,0,0,0-2.9,1.822,4.638,4.638,0,0,0-.857,3.5A4.212,4.212,0,0,0,27,10.312,4.707,4.707,0,0,0,27.8,6.79ZM14.577,4.605h0a5.178,5.178,0,0,0-1.3,6.882,5.034,5.034,0,0,0,1.3-6.882Zm5.711-.713a5.818,5.818,0,0,0-2.852,3.023,4.837,4.837,0,0,0-.065,3.454,5.079,5.079,0,0,0,2.564-2.458A5.657,5.657,0,0,0,20.288,3.892ZM8.474,2.592a5.017,5.017,0,0,0,1.8,6.485A5,5,0,0,0,8.474,2.592Z" data-name="Fill 1"/>
<path transform="translate(75.194 21.716)" d="M3.046,14.4H0L5.195,0H9.01l5,14.4-3.156,0L9.817,11.351h-5.7L3.046,14.4Zm4-11.591L4.918,8.958H9.042L7.047,2.813Z" data-name="Fill 2"/>
<path transform="translate(102.15 25.983)" d="M2.658,1.988C3.3.412,5.016-.037,6.51,0V2.758C3.156,2.285,2.965,4.2,2.965,5.321v4.817H0V.124H2.658V1.988" data-name="Fill 3"/>
<path transform="translate(110.11 21.716)" d="M2.993,14.4H0V4.39H2.993V14.4Zm0-12.081H0V0H2.993V2.322Z" data-name="Fill 4"/>
<path transform="translate(115.34 21.716)" d="M0,14.4H2.988V0H0Z" data-name="Fill 5"/>
<path transform="translate(90.407 21.716)" d="M6.075,14.7A3.319,3.319,0,0,1,3,12.985V14.4H0V0H3V5.544A3.4,3.4,0,0,1,5.693,4.132,4.217,4.217,0,0,1,9.148,5.753,5.924,5.924,0,0,1,10.292,9.4a6.455,6.455,0,0,1-1.011,3.618A3.737,3.737,0,0,1,6.075,14.7ZM5.238,6.085C3.891,6.085,3.02,7.39,3.02,9.411c0,1.927.932,3.326,2.217,3.326,1.192,0,2.125-1.461,2.125-3.326C7.363,7.421,6.509,6.085,5.238,6.085Z" data-name="Fill 6"/>
<path transform="translate(.006 25.874)" d="M41.026,10.35c-2.934,0-4.549-1.793-4.549-5.049a5.436,5.436,0,0,1,1.439-3.892A4.759,4.759,0,0,1,41.367,0c2.892,0,4.551,1.835,4.551,5.033C45.918,8.164,43.906,10.35,41.026,10.35Zm.164-8.613c-1.321,0-2.654,1.038-2.654,3.356,0,2.26.932,3.5,2.625,3.5,1.342,0,2.7-1.056,2.7-3.415C43.857,2.961,42.91,1.737,41.19,1.737ZM22.782,10.35c-2.64,0-3.869-1.156-3.869-3.639V.163h1.927v6.43c0,1.509.621,2.153,2.075,2.153,1.515,0,2.106-.654,2.106-2.331V.163h1.912V6.3C26.933,8.948,25.5,10.35,22.782,10.35ZM5.054,10.334C1.889,10.334,0,8.491,0,5.4A5.291,5.291,0,0,1,1.5,1.53,5.687,5.687,0,0,1,5.6.016a10.216,10.216,0,0,1,2.83.429l-.3,1.8a7.388,7.388,0,0,0-2.653-.5,3.383,3.383,0,0,0-2.436.9A3.523,3.523,0,0,0,2.09,5.227c0,2.142,1.161,3.37,3.186,3.37a4.27,4.27,0,0,0,1.275-.179V4.93H8.479V9.711A9.373,9.373,0,0,1,5.054,10.334Zm7.382-.147H10.509V.163C11.253.121,12.14.1,13.385.1c2.444,0,3.632.923,3.632,2.821a2.8,2.8,0,0,1-2.55,2.792c.2.269.406.543.6.808l.215.292,2.4,3.367-2.385,0L12.51,6.044h-.074v4.142Zm.755-8.509a5.381,5.381,0,0,0-.755.045v2.9c.133.014.4.03.7.03,1.151,0,1.867-.586,1.867-1.53C15,2.149,14.409,1.678,13.192,1.678Zm17.95,8.508H29.215V.163C29.976.122,30.828.1,31.9.1c2.421,0,3.81,1.131,3.81,3.1,0,2.047-1.61,3.476-3.914,3.476a5.035,5.035,0,0,1-.652-.031v3.533Zm.682-8.508c-.236,0-.459,0-.682.016v3.34a3.774,3.774,0,0,0,.564.045,1.786,1.786,0,0,0,2-1.753C33.707,2.248,33.055,1.678,31.823,1.678Z" data-name="Fill 7"/>
</g>
</svg>
        </div>

        <!-- Menu das marcas -->
        <nav class="col-s-12 col-l-6">
          <div class="menu-menu-do-footer-container"><ul id="menu-menu-do-footer" class="menu"><li id="menu-item-493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">BEBÊ.COM</span></a></li>
<li id="menu-item-499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">BOA FORMA</span></a></li>
<li id="menu-item-504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-504"><a href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CAPRICHO</span></a></li>
<li id="menu-item-124274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124274"><a href="https://casa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASA</span></a></li>
<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511"><a href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517"><a href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CLAUDIA</span></a></li>
<li id="menu-item-522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522"><a href="https://elastica.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">ELÁSTICA</span></a></li>
<li id="menu-item-527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-527"><a href="https://especiallistas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">ESPECIALLISTAS</span></a></li>
<li id="menu-item-533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533"><a href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">GUIA DO ESTUDANTE</span></a></li>
<li id="menu-item-541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541"><a href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">QUATRO RODAS</span></a></li>
<li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545"><a href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">SUPERINTERESSANTE</span></a></li>
<li id="menu-item-553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553"><a href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-562"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA RIO</span></a></li>
<li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568"><a href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA SÃO PAULO</span></a></li>
<li id="menu-item-575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575"><a href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA SAÚDE</span></a></li>
<li id="menu-item-581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581"><a href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VIAGEM E TURISMO</span></a></li>
<li id="menu-item-588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588"><a href="https://vocerh.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VOCÊ RH</span></a></li>
</ul></div>        </nav>

        <!-- Links do rodapé -->
        <nav class="col-s-12 col-l-4">
          <div class="menu-links-em-rodape-container"><ul id="menu-links-em-rodape" class="menu"><li id="menu-item-414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="https://grupoabril.com.br/?utm_source=abril.Com&#038;utm_medium=referral&#038;utm_campaign=abril.com" class="menu-image-title-after"><span class="menu-image-title">Grupo Abril</span></a></li>
<li id="menu-item-423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423"><a href="https://www.assine.abril.com.br/novoassine/home.html?redirect=abrilcom" class="menu-image-title-after"><span class="menu-image-title">Assine Abril</span></a></li>
<li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="https://perfil.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Minha Abril</span></a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438"><a href="https://abril.com.br/politica-de-privacidade/?redirect=abrilcom&#038;_ga=2.129984204.1366855195.1632339208-1669206623.1632339208" class="menu-image-title-after"><span class="menu-image-title">Política de Privacidade</span></a></li>
<li id="menu-item-127889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127889"><a href="https://publiabril.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Anuncie</span></a></li>
</ul></div>        </nav>

        <div class="col-s-12">
          <nav>
            <div class="menu-menu-copyright-container"><ul id="menu-menu-copyright" class="menu"><li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">QUEM SOMOS</span></a></li>
<li id="menu-item-141163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141163"><a href="https://placar.abril.com.br/fale-conosco/" class="menu-image-title-after"><span class="menu-image-title">FALE CONOSCO</span></a></li>
<li id="menu-item-141169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141169"><a href="https://placar.abril.com.br/termos-e-condicoes/" class="menu-image-title-after"><span class="menu-image-title">TERMOS E CONDIÇÕES</span></a></li>
<li id="menu-item-469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-469"><a href="http://talentosabril.jobconvo.com" class="menu-image-title-after"><span class="menu-image-title">TRABALHE CONOSCO</span></a></li>
</ul></div>          </nav>

          <p>Abril Comunicações S.A., CNPJ 44.597.052/0001-62 - Todos os direitos reservados.</p>
        </div>
      </div>
    </div>
  </div>
</footer>
  <div id="abrAD_dhtml"></div>
<script>var chartbeat_params = {"uid":"56007","domain":"placar.abril.com.br","categories":"Copa do Mundo","post_author":"Luiz Felipe Castro","type":"Mat\u00e9ria"};</script><input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="75ce9c9204" /><input type="hidden" name="_wp_http_referer" value="/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles/" /><script>var ajaxurl = "https:\/\/placar.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="1a25ebeb06" /><input type="hidden" name="_wp_http_referer" value="/copa-do-mundo/coming-home-por-que-esta-pode-ser-enfim-a-geracao-do-bi-ingles/" /><script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'196629814',post:'162290',tz:'-3',srv:'placar.abril.com.br',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '196629814', '162290' ]);
</script>

    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Copa do Mundo;tags=Copa do Mundo 2022, Harry Kane, Sele\u00e7\u00e3o de Futebol da Inglaterra",
            "abrAdsArea": "placar\/copa-do-mundo"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://placar.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://placar.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master.json";
        }
    </script>
</body>
</html>
